<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.kabeleins.de/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031"/><link rel="alternate" href="https://www.kabeleins.de/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031" hrefLang="de-DE"/><link rel="alternate" href="https://www.kabeleins.at/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031" hrefLang="de-AT"/><link rel="alternate" href="https://www.kabeleins.ch/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031" hrefLang="de-CH"/><link rel="alternate" href="https://www.kabeleins.de/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031" hrefLang="x-default"/><title data-react-helmet="true">Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/kabeleins/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/kabeleins/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/kabeleins/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/kabeleins/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/kabeleins/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/kabeleins/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="description" content="Hoch hinaus!? In Folge 3 von „Willkommen bei den Reimanns“ legt Konny sein Werkzeug mal kurz weg – für einen entspannten Ausflug zum Schnorcheln mit Freunden…. Denkste! "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Willkommen bei den Reimanns - Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?"/><meta data-react-helmet="true" property="og:description" content="Hoch hinaus!? In Folge 3 von „Willkommen bei den Reimanns“ legt Konny sein Werkzeug mal kurz weg – für einen entspannten Ausflug zum Schnorcheln mit Freunden…. Denkste! "/><meta data-react-helmet="true" name="date" content="2022-01-21T17:29:38+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="396988993721281"/><meta data-react-helmet="true" property="og:published_time" content="2022-01-21T17:01:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-01-21T17:01:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.kabeleins.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=1123551260"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.prosiebensat1digital.kabeleins"/><meta data-react-helmet="true" name="format_name" content="Willkommen bei den Reimanns"/><meta data-react-helmet="true" name="node_id" content="783241"/><meta data-react-helmet="true" name="format_id" content="780044"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?","headline":"Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?","datePublished":"2022-01-21T17:27:00+01:00","dateModified":"2022-01-21T17:29:38+01:00","description":"Hoch hinaus!? In Folge 3 von „Willkommen bei den Reimanns“ legt Konny sein Werkzeug mal kurz weg – für einen entspannten Ausflug zum Schnorcheln mit Freunden…. Denkste! ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.kabeleins.de/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031","name":"Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?"},"publisher":{"@type":"Organization","name":"kabeleins.de","logo":{"@type":"ImageObject","url":"https://www.kabeleins.de/images/k1-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Marie Salzmann"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.kabeleins.de/"},{"@type":"ListItem","position":1,"name":"Sendungen","item":"https://www.kabeleins.de/tv"},{"@type":"ListItem","position":2,"name":"Willkommen bei den Reimanns","item":"https://www.kabeleins.de/tv/willkommen-bei-den-reimanns"},{"@type":"ListItem","position":3,"name":"Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?","item":"https://www.kabeleins.de/tv/willkommen-bei-den-reimanns/adrenalin-pur-bei-den-reimanns-wagt-konny-den-helikopter-sprung-100031"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"730131239b863a944e16445d07f7a98214679b57","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":true,"oasis_debug":false,"personalization":true,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":true,"modern_dropdown":false,"gallery_mobile_slider":false,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":false,"resume_watching":true,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":true,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"airship_notifications":false,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":false,"embed_player_display_ads":false,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":false,"apply_html_transformers":false,"ran_custom_ad_setup":false,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/k1.57c5e5af8033e011f30da6d3cb8f03d872e26389.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/k1.d2c571174e6f06f44a448d3c8b335e5508c3d6cb.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.f60fb1159baf3c29a082.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('kabeleins.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.kabeleins.de"/><script type="application/javascript" src="https://static.cleverpush.com/channel/loader/v94pWE6ddk9uQj8Mm.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/7655370384.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-kabeleins-web.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main reimanns channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-k1"></span></a></div><div class="navigation-menu classic-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item shows-nav-item has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/abenteuer-leben/abenteuer-leben-im-tv" target="_self"><span>Abenteuer Leben im TV</span></a></li><li class="dropdown-item"><a href="/tv/achtung-abzocke" target="_self"><span>Achtung Abzocke</span></a></li><li class="dropdown-item"><a href="/tv/achtung-kontrolle" target="_self"><span>Achtung Kontrolle!</span></a></li><li class="dropdown-item"><a href="/filmwelt/action-heroes" target="_self"><span>Action Heroes</span></a></li><li class="dropdown-item"><a href="/tv/berlin-hinter-gittern" target="_self"><span>Berlin hinter Gittern</span></a></li><li class="dropdown-item"><a href="/tv/blue-bloods" target="_self"><span>Blue Bloods</span></a></li><li class="dropdown-item"><a href="/tv/castle" target="_self"><span>Castle</span></a></li><li class="dropdown-item"><a href="/videos/crime-serien" target="_self"><span>Crime-Serien</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds" target="_self"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/deutschlands-beste-miniaturbauer" target="_self"><span>Deutschlands beste Miniaturbauer</span></a></li><li class="dropdown-item"><a href="/tv/deutschlands-groesste-geheimnisse" target="_self"><span>Deutschlands größte Geheimnisse</span></a></li><li class="dropdown-item"><a href="/filmwelt/die-besten-filme-aller-zeiten" target="_self"><span>Die besten Filme aller Zeiten</span></a></li><li class="dropdown-item"><a href="/filmwelt" target="_self"><span>Filmwelt</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0" target="_self"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k1-magazin" target="_self"><span>K1 Magazin</span></a></li><li class="dropdown-item"><a href="/tv/kabel-eins-news" target="_self"><span>kabel eins news</span></a></li><li class="dropdown-item"><a href="/tv/macgyver" target="_self"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/mein-lokal-dein-lokal" target="_self"><span>Mein Lokal, Dein Lokal</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-l-a" target="_self"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-new-orleans" target="_self"><span>Navy CIS: New Orleans</span></a></li><li class="dropdown-item"><a href="/tv/rosins-heldenkueche-letzte-chance-traumjob" target="_self"><span>Rosins Heldenküche - Letzte Chance Traumjob</span></a></li><li class="dropdown-item"><a href="/tv/rosins-restaurants" target="_self"><span>Rosins Restaurants</span></a></li><li class="dropdown-item"><a href="/tv/star-dokus" target="_self"><span>Star-Dokus</span></a></li><li class="dropdown-item"><a href="/tv/tamme-hanken" target="_self"><span>Tamme Hanken </span></a></li><li class="dropdown-item"><a href="/tv/trecker-babes" target="_self"><span>Trecker Babes</span></a></li><li class="dropdown-item"><a href="/tv/trucker-babes" target="_self"><span>Trucker Babes</span></a></li><li class="dropdown-item"><a href="/tv/willkommen-bei-den-reimanns" target="_self"><span>Willkommen bei den Reimanns</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/videos/crime-serien" target="_self"><span>Crime-Serien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bud-spencer-terence-hill" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bud &amp; Terence</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/abenteuer-leben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Abenteuer Leben</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/abenteuer-leben/essen-trinken" target="_self"><span>Essen &amp; Trinken</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben/heimwerken-diy" target="_self"><span>Heimwerken &amp; DIY</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben/freizeit-leben" target="_self"><span>Freizeit &amp; Leben</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben/service-wissen" target="_self"><span>Service &amp; Wissen</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="http://www.kabeleinsdoku.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Kabel Eins Doku</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/filmwelt" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filmwelt</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/rosins-restaurants/rezepte" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rosins Rezepte</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv" target="_self"><span>Sendungen</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item shows-nav-item display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Sendungen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tv/abenteuer-leben/abenteuer-leben-im-tv" target="_self"><span>Abenteuer Leben im TV</span></a></li><li class="dropdown-item"><a href="/tv/achtung-abzocke" target="_self"><span>Achtung Abzocke</span></a></li><li class="dropdown-item"><a href="/tv/achtung-kontrolle" target="_self"><span>Achtung Kontrolle!</span></a></li><li class="dropdown-item"><a href="/filmwelt/action-heroes" target="_self"><span>Action Heroes</span></a></li><li class="dropdown-item"><a href="/tv/berlin-hinter-gittern" target="_self"><span>Berlin hinter Gittern</span></a></li><li class="dropdown-item"><a href="/tv/blue-bloods" target="_self"><span>Blue Bloods</span></a></li><li class="dropdown-item"><a href="/tv/castle" target="_self"><span>Castle</span></a></li><li class="dropdown-item"><a href="/videos/crime-serien" target="_self"><span>Crime-Serien</span></a></li><li class="dropdown-item"><a href="/tv/criminal-minds" target="_self"><span>Criminal Minds</span></a></li><li class="dropdown-item"><a href="/tv/deutschlands-beste-miniaturbauer" target="_self"><span>Deutschlands beste Miniaturbauer</span></a></li><li class="dropdown-item"><a href="/tv/deutschlands-groesste-geheimnisse" target="_self"><span>Deutschlands größte Geheimnisse</span></a></li><li class="dropdown-item"><a href="/filmwelt/die-besten-filme-aller-zeiten" target="_self"><span>Die besten Filme aller Zeiten</span></a></li><li class="dropdown-item"><a href="/filmwelt" target="_self"><span>Filmwelt</span></a></li><li class="dropdown-item"><a href="/tv/hawaii-five-0" target="_self"><span>Hawaii Five-0</span></a></li><li class="dropdown-item"><a href="/tv/k1-magazin" target="_self"><span>K1 Magazin</span></a></li><li class="dropdown-item"><a href="/tv/kabel-eins-news" target="_self"><span>kabel eins news</span></a></li><li class="dropdown-item"><a href="/tv/macgyver" target="_self"><span>MacGyver</span></a></li><li class="dropdown-item"><a href="/tv/mein-lokal-dein-lokal" target="_self"><span>Mein Lokal, Dein Lokal</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis" target="_self"><span>Navy CIS</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-l-a" target="_self"><span>Navy CIS: L.A.</span></a></li><li class="dropdown-item"><a href="/tv/navy-cis-new-orleans" target="_self"><span>Navy CIS: New Orleans</span></a></li><li class="dropdown-item"><a href="/tv/rosins-heldenkueche-letzte-chance-traumjob" target="_self"><span>Rosins Heldenküche - Letzte Chance Traumjob</span></a></li><li class="dropdown-item"><a href="/tv/rosins-restaurants" target="_self"><span>Rosins Restaurants</span></a></li><li class="dropdown-item"><a href="/tv/star-dokus" target="_self"><span>Star-Dokus</span></a></li><li class="dropdown-item"><a href="/tv/tamme-hanken" target="_self"><span>Tamme Hanken </span></a></li><li class="dropdown-item"><a href="/tv/trecker-babes" target="_self"><span>Trecker Babes</span></a></li><li class="dropdown-item"><a href="/tv/trucker-babes" target="_self"><span>Trucker Babes</span></a></li><li class="dropdown-item"><a href="/tv/willkommen-bei-den-reimanns" target="_self"><span>Willkommen bei den Reimanns</span></a></li></div><a href="/tv" class="mag-button">Alle Sendungen von a-z</a></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/livestream" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ganze Folgen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/videos/crime-serien" target="_self"><span>Crime-Serien</span></a></li></ul></li><li class="nav-item  display-none visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv-programm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">TV-Programm</span></a></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/bud-spencer-terence-hill" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bud &amp; Terence</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/abenteuer-leben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Abenteuer Leben</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/abenteuer-leben/essen-trinken" target="_self"><span>Essen &amp; Trinken</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben/heimwerken-diy" target="_self"><span>Heimwerken &amp; DIY</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben/freizeit-leben" target="_self"><span>Freizeit &amp; Leben</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben/service-wissen" target="_self"><span>Service &amp; Wissen</span></a></li></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="http://www.kabeleinsdoku.de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Kabel Eins Doku</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/filmwelt" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Filmwelt</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/rosins-restaurants/rezepte" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rosins Rezepte</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/service/bewerben" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bewerben</span></a></li><li class="nav-item more display-none visible-on-xs visible-on-md visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown expand-right"><li class="dropdown-item"><a href="/tv-programm" target="_self"><span>TV-Programm</span></a></li><li class="dropdown-item"><a href="/bud-spencer-terence-hill" target="_self"><span>Bud &amp; Terence</span></a></li><li class="dropdown-item"><a href="/tv/abenteuer-leben" target="_self"><span>Abenteuer Leben</span></a></li><li class="dropdown-item"><a href="http://www.kabeleinsdoku.de" target="_self"><span>Kabel Eins Doku</span></a></li><li class="dropdown-item"><a href="/filmwelt" target="_self"><span>Filmwelt</span></a></li><li class="dropdown-item"><a href="/tv/rosins-restaurants/rezepte" target="_self"><span>Rosins Rezepte</span></a></li><li class="dropdown-item"><a href="/service/bewerben" target="_self"><span>Bewerben</span></a></li></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/tv/willkommen-bei-den-reimanns" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Willkommen bei den Reimanns</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/episoden" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Episoden</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/die-familie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Die Familie</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/bonus" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bonus</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tv/willkommen-bei-den-reimanns" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/episoden" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Episoden</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/die-familie" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Die Familie</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/bonus" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bonus</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tv/willkommen-bei-den-reimanns/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Konny Reimann will aus einem Helikopter springen</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?</h1></div></div><div class="page-header-extra-info"><span class="page-header-date">21.01.2022 •  17:27<!-- --> Uhr</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:mag-213x120"/><img src="https://i3-img.kabeleins.de/pis/ezone/30b8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXbP3Z8_B4JBo6LCimhDa22AtrTM8DB_M9Sv_Iykc-tuD80wOeb-5HQfJTV1EWcvBAomQ43ZBBzXdGAQ7cnpYWAmBaeFeOEqVcz6Ar-MrNT68FBNGZK-hB2ftr2WcOiVgzU_La5QsXDR8-2fLj8qt5ktGSCH6SCmLgHSpYGzCJbsM6FOb1k35rMBdbwOctDsyAoVfSYACBeEKBWViJfqf5bJ4VG7PAx8lKxIyxl3fBQX6/profile:mag-996x562" alt=" - Bildquelle: Kabel Eins" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Kabel Eins</span></span></picture></div></div></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p><b>Unterföhring, 21. Januar 2022.</b> Hoch hinaus!? In Folge 3 von „Willkommen bei den Reimanns“ legt Konny sein Werkzeug mal kurz weg – für einen entspannten Ausflug zum Schnorcheln mit Freunden…. Denkste! Stattdessen will der 66-Jährige aus einem Helikopter ins offene Meer springen. Aber 25 Meter sind echt hoch. Wagt Konny tatsächlich den Sprung in die Tiefe? Währenddessen kämpft Manu gegen ihre Angst vor tiefem Wasser an. Sogar ein Hai lässt sich dabei blicken. Adrenalin pur für die Reimanns! Den spektakulären „Schnorchel-Ausflug“ gibt’s am Sonntag, 23. Januar, ab 20.15 Uhr bei Kabel Eins.</p></div></div></div><section id="cms:2057720816180d9d1fb7642338b711a4" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline reimanns-header-title">Willkommen bei den Reimanns - Ganze Folgen</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/13-mistschwein-mit-dem-stromzaun-gegen-das-borstenvieh-ganze-folge" title="&quot;Mistschwein!&quot; Mit dem Stromzaun gegen das Borstenvieh" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-780044-video teaser-img-loading" style="background-image:url(https://i3-img.kabeleins.de/pis/ezone/a7cdqgELBzZ_waV508e45AuVz6MKHLtoT3q_r9jREv4rdORbq5nw-_3tUHWPgHm9HD_qixMikSXcIGn8U1ZEXn6ZanzaS7f0MKQgvWiOXop96ssqr2piVBy9xrDBjpJDXGqn3n2c5Ho22eGJh_sGFS5mFxUn0Hsc4XBO7pM5BlvJ-GfI-I_iRlS5zGIyqF25/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">&quot;Mistschwein!&quot; Mit dem Stromzaun gegen das Borstenvieh</h3><span class="teaser-lineB">86 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/12-die-reimanns-packen-es-an-ganze-folge" title="Die Reimanns packen es an!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-780044-video teaser-img-loading" style="background-image:url(https://i3-img.kabeleins.de/pis/ezone/a0bcqgELBzZ_waV508e45AuVz6MKHLtoT3q_r9QdNOwThtNYyFpb6E3WQ3FZUxPIsloUPnmhcmnpOTNIku0wR1eNmKVuOiBTznwU2RpMVM6KsFV2OIzBu7m-OQMKmkGHLd_gBe20sHiyxZAyJh_jU4sIfv2VmBagT0IGYWFItRY8oQgy_xKRq4K2vcI/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Die Reimanns packen es an!</h3><span class="teaser-lineB">86 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-konny-reimann-das-allround-talent-ganze-folge" title="Konny Reimann das Allround Talent" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-780044-video teaser-img-loading" style="background-image:url(https://i3-img.kabeleins.de/pis/ezone/d871qgELBzZ_waV508e45AuVz6MKHLtoT3q_r914g35slLYlHXZ43SWnEtNRe_eaSQh6cWfb8Bn7U1YaaMBC_9LKyNMsXrUr2BabM4BZd6j36NMePw8hQAl3XMDO8Drtr-536RiI1PvZfy3kbzbjxRFFgAvDWOF9B1xz9QZrTFMwXxgSLmDCBQVckRU/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Ganze Folge</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Konny Reimann das Allround Talent</h3><span class="teaser-lineB">86 min</span></div></a></div></section></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:d8e861585cb8bb2f73b1ebfbfb1f7245" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline reimanns-header-title">Bonusvideos mit den Reimanns</h2></div><div class="list-container microlist"><section class="teaser micro channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/13-bonus-5-dinge-die-in-den-usa-besser-laufen-als-in-deutschland-clip" title="Bonus: 5 Dinge, die in den USA besser laufen als in Deutschland" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: 5 Dinge, die in den USA besser laufen als in Deutschland</h3><span class="teaser-lineB">1:14 min</span></div></a></div></section><section class="teaser micro channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/13-bonus-5-dinge-die-es-nur-auf-hawaii-zu-kaufen-gibt-clip" title="Bonus: 5 Dinge, die es nur auf Hawaii zu kaufen gibt!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: 5 Dinge, die es nur auf Hawaii zu kaufen gibt!</h3><span class="teaser-lineB">0:28 min</span></div></a></div></section><section class="teaser micro channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/12-bonus-5-dinge-die-man-als-auswanderer-in-den-usa-wissen-sollte-clip" title="Bonus:&quot;5 Dinge die man als Auswanderer in den USA wissen sollte!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus:&quot;5 Dinge die man als Auswanderer in den USA wissen sollte!&quot;</h3><span class="teaser-lineB">1:22 min</span></div></a></div></section><section class="teaser micro channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/12-bonus-vorstellung-der-wilden-13-clip" title="Bonus: Vorstellung der &quot;Wilden 13&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: Vorstellung der &quot;Wilden 13&quot;</h3><span class="teaser-lineB">8:18 min</span></div></a></div></section><section class="teaser micro channelId-780044-video"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-was-essen-manu-und-konny-reimann-am-liebsten-clip" title="Bonus: Was essen Manu und Konny Reimann am liebsten?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: Was essen Manu und Konny Reimann am liebsten?</h3><span class="teaser-lineB">1:40 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-wann-sind-die-reimanns-in-die-usa-ausgewandert-clip" title="Bonus: Wann sind die Reimanns in die USA ausgewandert?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: Wann sind die Reimanns in die USA ausgewandert?</h3><span class="teaser-lineB">3:07 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-roomtour-durch-manus-atelier-clip" title="Bonus: Roomtour durch Manus Atelier" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: Roomtour durch Manus Atelier</h3><span class="teaser-lineB">6:08 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-5-dinge-die-euch-am-anderen-nerven-clip" title="Bonus: 5 Dinge, die euch am Anderen nerven" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: 5 Dinge, die euch am Anderen nerven</h3><span class="teaser-lineB">2:41 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-5-dinge-die-konny-island-ausmachen-clip" title="Bonus: 5 Dinge, die &quot;Konny Island&quot; ausmachen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: 5 Dinge, die &quot;Konny Island&quot; ausmachen</h3><span class="teaser-lineB">0:45 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-5-dinge-die-ihr-an-hawaii-liebt-clip" title="Bonus: 5 Dinge, die Ihr an Hawaii liebt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: 5 Dinge, die Ihr an Hawaii liebt</h3><span class="teaser-lineB">2:03 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-wie-kamen-die-reimanns-darauf-in-die-usa-auszuwandern-clip" title="Bonus: Wie kamen die Reimanns darauf in die USA auszuwandern?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: Wie kamen die Reimanns darauf in die USA auszuwandern?</h3><span class="teaser-lineB">2:08 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/11-bonus-5-dinge-die-manu-und-konny-reimann-ausmachen-clip" title="Bonus: 5 Dinge, die Manu und Konny Reimann ausmachen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">Bonus: 5 Dinge, die Manu und Konny Reimann ausmachen</h3><span class="teaser-lineB">2:38 min</span></div></a></div></section><section class="teaser micro channelId-780044-video hidden"><div class="clickable-box-container"><a href="/tv/willkommen-bei-den-reimanns/video/5-fragen-an-die-reimanns-clip" title="5 Fragen an die Reimanns" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Willkommen bei den Reimanns</h4><h3 class="teaser-headline">5 Fragen an die Reimanns</h3><span class="teaser-lineB">2:16 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/tv" class="breadcrumb-item">Sendungen</a><a href="/tv/willkommen-bei-den-reimanns" class="breadcrumb-item">Willkommen bei den Reimanns</a><span class="breadcrumb-item active">Adrenalin pur bei den Reimanns: Wagt Konny den Helikopter-Sprung?</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">Kabel Eins Doku</a></li><li><a href="https://www.kabeleins.de/tv/abenteuer-leben" target="_blank" rel="noopener">Abenteuer Leben</a></li><li><a href="https://www.prosieben.de" target="_blank" rel="noopener">ProSieben</a></li><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">Kabel Eins</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 GOLD</a></li><li><a href="https://www.joyn.de/?utm_source=p7s1&amp;utm_medium=mixed&amp;utm_campaign=14130069&amp;utm_content=pr&amp;utm_creative=kabeleins&amp;utm_position=footer" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://www.gewinnarena.de" target="_blank" rel="noopener">Gewinnarena.de</a></li><li><a href="https://www.wetter.com" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.fem.com" target="_blank" rel="noopener">fem.com</a></li><li><a href="https://www.galileo.tv" target="_blank" rel="noopener">Galileo.tv</a></li><li><a href="https://www.ran.de" target="_blank" rel="noopener">ran.de</a></li><li><a href="https://www.jackone.de/de" target="_blank" rel="noopener">Jackone.de</a></li><li><a href="https://www.promiboom.de/" target="_blank" rel="noopener">Promiboom</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="/service/media" target="_self">Media</a></li><li><a href="/hd/" target="_self">Kabel Eins HD</a></li><li><a href="https://jobs.prosiebensat1.com/" target="_blank" rel="noopener">Jobs &amp; Praktika</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="/service/nutzungsbedingungen/cookie-hinweise" target="_self">Cookie-Hinweise</a></li><li><a href="/service/nutzungsbedingungen/datenschutz" target="_self">Datenschutzbestimmungen</a></li><li><a href="/service/nutzungsbedingungen/allgemeine-nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/service/jugendschutz" target="_self">Jugendschutz</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/service/kontakt-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/kabeleins/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/kabeleins" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>