<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Berlin</title><meta property="og:title" content="Berlin"/><meta property="og:type" content="article"/><meta property="og:site_name" content="https://www.kabeleins.de"/><meta name="robots" content="index, follow"/><link rel="canonical" href="/serien/mein-lokal-dein-lokal/stadteubersicht/berlin/berlin-1801"/><link rel="alternate" hrefLang="de-DE" href="https://www.kabeleins.de/serien/mein-lokal-dein-lokal/stadteubersicht/berlin/berlin-1801"/><link rel="shortcut icon" href="/assets/favicon.png"/><link rel="icon" href="/assets/favicon.png"/><meta name="referrer" content="origin-when-cross-origin"/><link rel="preload" href="/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="next-head-count" content="14"/><link rel="preload" href="/_next/static/css/3af1e0b4bfecf1ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3af1e0b4bfecf1ec.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-79cb527d48145fce.js" defer=""></script><script src="/_next/static/chunks/framework-9181fc91e66bac1d.js" defer=""></script><script src="/_next/static/chunks/main-c261beb6ec135fab.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3abf84d565d53083.js" defer=""></script><script src="/_next/static/chunks/9907-41954adc00ed8706.js" defer=""></script><script src="/_next/static/chunks/3952-41ced46d1f4995fa.js" defer=""></script><script src="/_next/static/chunks/3917-d8bfa1b82d55b7c3.js" defer=""></script><script src="/_next/static/chunks/61-b5871693bf3b14ea.js" defer=""></script><script src="/_next/static/chunks/4342-40795a91bed60ee4.js" defer=""></script><script src="/_next/static/chunks/9300-b57ac4890eda1a4e.js" defer=""></script><script src="/_next/static/chunks/907-b521eac66c708996.js" defer=""></script><script src="/_next/static/chunks/7963-b9ac5bca4652323c.js" defer=""></script><script src="/_next/static/chunks/6078-1077d6e28796df58.js" defer=""></script><script src="/_next/static/chunks/9117-4531c859c89ffe51.js" defer=""></script><script src="/_next/static/chunks/9159-8c586f998807ef29.js" defer=""></script><script src="/_next/static/chunks/7933-55145d90ddcab8dd.js" defer=""></script><script src="/_next/static/chunks/pages/%5BsegmentOne%5D/%5BsegmentTwo%5D/%5BsegmentThree%5D/%5BsegmentFour%5D/%5BsegmentFive%5D-afabd534f6187ccc.js" defer=""></script><script src="/_next/static/H0R4s5NCx2_j7O3bQipDX/_buildManifest.js" defer=""></script><script src="/_next/static/H0R4s5NCx2_j7O3bQipDX/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global sz6eti">@font-face{font-family:Montserrat;src:url('/fonts/montserrat-thin.woff2') format('woff2');font-weight:100;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-light.woff2') format('woff2');font-weight:200;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-light.woff2') format('woff2');font-weight:300;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-regular.woff2') format('woff2');font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-medium.woff2') format('woff2');font-weight:500;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-semi-bold.woff2') format('woff2');font-weight:600;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-bold.woff2') format('woff2');font-weight:700;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-bold.woff2') format('woff2');font-weight:800;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-black.woff2') format('woff2');font-weight:900;font-style:normal;font-display:swap;}html{line-height:1.15;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;-moz-appearance:textfield;-ms-appearance:textfield;appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}html{box-sizing:border-box;font-size:100%;color:#1b1521;background-color:#f0f0f0;}*{margin:0;padding:0;}*,*::before,*::after{box-sizing:inherit;}img{height:auto;max-width:100%;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}img,iframe{border:0;}button{color:inherit;}[type="search"]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[type="search"]::-webkit-search-decoration,[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-results-button,[type="search"]::-webkit-search-results-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[aria-disabled="true"]{cursor:not-allowed;pointer-events:none;}html{font-family:Montserrat;}</style><style data-emotion="css 2w4fty">.css-2w4fty{width:100%;z-index:1000;position:fixed;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform 500ms;transition:transform 500ms;background-color:#251036;height:80px;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-2w4fty{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}@media (min-width: 738px){.css-2w4fty{height:80px;padding-left:32px;padding-right:32px;}}@media (min-width: 1040px){.css-2w4fty{height:104px;padding-left:64px;padding-right:64px;}}</style><div id="global-navigation" class="css-2w4fty"><a href="https://video.kabeleins.de"><style data-emotion="css 1pbsnny">.css-1pbsnny{fill:#00e802;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="none" width="39" height="28" class="css-1pbsnny"><path d="M0 0h39v28H0V0Z" fill="#fff"></path><path d="M0 0v7.92216c.0537922 1.2481.133191 2.49904.359119 3.72754.358794 2.0229 1.062751 4.021 2.299971 5.6202 1.14739 1.5087 2.74355 2.5771 4.46006 3.1813 1.87251.6866 3.91165.8697 5.85885.4771 1.596-.3338 3.1271-1.0599 4.3928-2.1593 1.6854-1.4475 2.8752-3.5209 3.3975-5.76l-4.6712.9802c.05-1.6649.0998-3.3747.1143-5.04073 1.7504-.4168 3.465-1.20612 4.7964-2.5182 1.008-.98176 1.7501-2.31057 1.9314-3.77081.4954-.08474.994-.14445 1.4889-.23496 2.1582-.38797 4.3111-.83902 6.4144-1.493329.4153 1.101089.7987 2.217979 1.0854 3.365769.29 1.14144.499 2.30966.5797 3.48973.2087 4.42103-1.1114 8.91153-3.6853 12.37913-1.2211 1.651-2.7134 3.073-4.3901 4.1729-2.4944 1.6459-5.3843 2.567-8.3041 2.7445-1.283.1021-2.5794.0311-3.8387-.2594-1.7138-.3828-3.35499-1.0801-4.90797-1.9373-.54384-.3067-1.09465-.6086-1.59384-.996-1.52824-1.1317-2.95435-2.4585-4.04849-4.0779-.67133-.9777-1.199551-2.0557-1.6530192-3.1654C.0586468 16.5809.0285099 16.514 0 16.4483V28h39V0H0Z" fill="#FF2F00"></path></svg></a><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg"><style data-emotion="css 18glusm">.css-18glusm{display:none;}@media (min-width:738px){.css-18glusm{display:block;padding:0;margin:0;}}</style><div class="css-18glusm"><style data-emotion="css 1p2xusx">.css-1p2xusx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:400px;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1p2xusx"><style data-emotion="css luz6f8">.css-luz6f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#120c17;z-index:1;}.css-luz6f8:hover{background-color:#17111c;}.css-luz6f8:active{background-color:#17111c;}</style><span class="css-luz6f8"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css rlats">.css-rlats{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-rlats a{color:#ff2f00;}</style><span class="css-rlats"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 1555o82">.css-1555o82{position:absolute;right:0;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-1555o82"><style data-emotion="css 1101mhe">.css-1101mhe{margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1101mhe svg{fill:#ffffff;}.css-1101mhe:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><style data-emotion="css o0wtaz">.css-o0wtaz{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-o0wtaz:hover{background-color:#120c17;color:#fafafa;}.css-o0wtaz:active{background-color:#17111c;color:#f5f5f5;}.css-o0wtaz:visited{background-color:#1b1521;color:#fafafa;}.css-o0wtaz:focus{outline:none;}.css-o0wtaz svg{fill:#ffffff;}.css-o0wtaz:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><button class="css-o0wtaz"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></span></div></div><style data-emotion="css jt8yd2">.css-jt8yd2{margin-left:24px;}@media (min-width:738px){.css-jt8yd2{display:inline-block;}}</style><style data-emotion="css dfz8sn">.css-dfz8sn{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;}.css-dfz8sn:hover{background-color:#120c17;color:#fafafa;}.css-dfz8sn:active{background-color:#17111c;color:#f5f5f5;}.css-dfz8sn:visited{background-color:#1b1521;color:#fafafa;}.css-dfz8sn:focus{outline:none;}@media (min-width:738px){.css-dfz8sn{display:inline-block;}}</style><button class="css-dfz8sn"><style data-emotion="css 1nvbgf7">.css-1nvbgf7{display:none;}@media (min-width:738px){.css-1nvbgf7{display:inline-block;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1nvbgf7"><path d="M8 18.667C8 19.403 8.597 20 9.333 20h13.334a1.333 1.333 0 0 0 0-2.667H9.333c-.736 0-1.333.597-1.333 1.334ZM0 12c0 .736.597 1.333 1.333 1.333h21.334a1.333 1.333 0 0 0 0-2.666H1.333C.597 10.667 0 11.264 0 12Zm5.333-8a1.333 1.333 0 1 0 0 2.667h17.334a1.333 1.333 0 0 0 0-2.667H5.333Z"></path></svg><style data-emotion="css 1e1gswi">.css-1e1gswi{display:inline-block;}@media (min-width:738px){.css-1e1gswi{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1e1gswi"><path d="m15.429 18.44-3.453-3.458a2.107 2.107 0 0 0-.371-.302l-.863-.596a6.055 6.055 0 0 0 .04-7.555 6.037 6.037 0 0 0-7.353-1.702 6.051 6.051 0 0 0 2.635 11.504c1.37 0 2.7-.466 3.771-1.323l.648.865c.077.11.163.215.259.31l3.452 3.457a.431.431 0 0 0 .613 0l.604-.605a.433.433 0 0 0 .018-.596Zm-9.365-3.838a4.318 4.318 0 0 1-4.316-4.32A4.318 4.318 0 0 1 6.064 5.96a4.324 4.324 0 0 1 3.052 7.376 4.313 4.313 0 0 1-3.052 1.266Zm16.875-7.35h-8.484c-.281 0-.551-.113-.75-.315a1.089 1.089 0 0 1 0-1.526c.199-.203.469-.316.75-.316h8.484c.282 0 .552.113.75.316a1.088 1.088 0 0 1 0 1.526 1.052 1.052 0 0 1-.75.316Zm-4.748 9.064h4.647c.308 0 .604.113.822.316.218.202.34.476.34.763 0 .286-.122.56-.34.763a1.209 1.209 0 0 1-.822.316h-4.647c-.308 0-.604-.114-.822-.316a1.041 1.041 0 0 1-.34-.763c0-.287.122-.56.34-.763.218-.203.514-.316.822-.316Zm4.799-5.61h-7.274a.979.979 0 0 0-.715.315c-.19.203-.296.477-.296.763 0 .286.107.56.296.763.19.202.447.316.715.316h7.274a.979.979 0 0 0 .714-.316c.19-.202.296-.477.296-.763 0-.286-.106-.56-.296-.763a.979.979 0 0 0-.714-.316Z"></path></svg><style data-emotion="css 13u6823">.css-13u6823{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);display:none;}@media (min-width:738px){.css-13u6823{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-13u6823"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div></div><style data-emotion="css 189jffz">.css-189jffz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:-1;}@media (min-width:738px){.css-189jffz{z-index:-1;}}</style><div class="css-189jffz"><style data-emotion="css yscazz">.css-yscazz{opacity:0;position:fixed;inset:0;-webkit-transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;background-color:rgb(0 0 0 / 50%);display:none;}@media (min-width:738px){.css-yscazz{display:block;z-index:-1;}}</style><div class="css-yscazz"></div><style data-emotion="css q2v31x">.css-q2v31x{position:fixed;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;outline:0;z-index:1200;overflow-y:auto;-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;background-color:#251036;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:-100%;width:100%;padding-top:calc(32px + 80px);}@media (min-width:738px){.css-q2v31x{-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;}}</style><div class="css-q2v31x"><style data-emotion="css auqjs1">.css-auqjs1{display:none;}@media (min-width:738px){.css-auqjs1{margin-bottom:0;text-align:right;display:none;}}</style><div class="css-auqjs1"><style data-emotion="css 1wbgrkf">.css-1wbgrkf{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><style data-emotion="css 1e8cna8">.css-1e8cna8{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:48px;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1e8cna8:hover{background-color:#120c17;color:#fafafa;}.css-1e8cna8:active{background-color:#17111c;color:#f5f5f5;}.css-1e8cna8:visited{background-color:#1b1521;color:#fafafa;}.css-1e8cna8:focus{outline:none;}</style><button class="css-1e8cna8"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div><style data-emotion="css 1t9478k">.css-1t9478k{display:block;padding-left:16px;padding-right:16px;margin-bottom:32px;}@media (min-width:738px){.css-1t9478k{display:none;}}</style><div class="css-1t9478k"><style data-emotion="css 1xghm96">.css-1xghm96{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1xghm96"><style data-emotion="css luz6f8">.css-luz6f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#120c17;z-index:1;}.css-luz6f8:hover{background-color:#17111c;}.css-luz6f8:active{background-color:#17111c;}</style><span class="css-luz6f8"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css rlats">.css-rlats{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-rlats a{color:#ff2f00;}</style><span class="css-rlats"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 21psz6">.css-21psz6{position:absolute;right:0;-webkit-transform:translateX(100%);-moz-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%);opacity:1;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-21psz6"><style data-emotion="css 1r4vwcx">.css-1r4vwcx{margin-left:16px;padding:0;}</style><style data-emotion="css saz63p">.css-saz63p{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;margin-left:16px;padding:0;}.css-saz63p:hover{background-color:#120c17;color:#fafafa;}.css-saz63p:active{background-color:#17111c;color:#f5f5f5;}.css-saz63p:visited{background-color:#1b1521;color:#fafafa;}.css-saz63p:focus{outline:none;}</style><button class="css-saz63p"><style data-emotion="css 1khbije">.css-1khbije{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:1;}.css-1khbije a{color:#ff2f00;}</style><span class="css-1khbije">Abbrechen</span></button></span></div></div><style data-emotion="css xtypu7">.css-xtypu7{display:block;}@media (min-width:738px){.css-xtypu7{display:block;}}</style><div class="css-xtypu7"><style data-emotion="css 12jlaco">.css-12jlaco{list-style:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><ul class="css-12jlaco"><style data-emotion="css 2n4x4u">.css-2n4x4u:not(:last-of-type){margin-bottom:8px;}@media (min-width: 738px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}@media (min-width: 1040px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}</style><li data-testid="menu-navigation-item" class="css-2n4x4u"><style data-emotion="css ce393w">.css-ce393w{height:48px;background-color:#251036;border-radius:4px;padding-left:16px;padding-right:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}.css-ce393w:hover{background-color:#36184F;}.css-ce393w:active{background-color:#1A0B26;}</style><a href="https://video.kabeleins.de" class="css-ce393w"><style data-emotion="css 17b40zv">.css-17b40zv{color:#ffffff;}a:hover>.css-17b40zv{color:#ffffff;}a:active>.css-17b40zv{color:#ffffff;opacity:0.6;}</style><style data-emotion="css 1g6qnpp">.css-1g6qnpp{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;opacity:0.9;color:#ffffff;}.css-1g6qnpp a{color:#ff2f00;}a:hover>.css-1g6qnpp{color:#ffffff;}a:active>.css-1g6qnpp{color:#ffffff;opacity:0.6;}</style><span class="css-1g6qnpp">Startseite</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="https://video.kabeleins.de/livestreams/3" class="css-ce393w"><span class="css-1g6qnpp">Live TV</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/tv-programm" class="css-ce393w"><span class="css-1g6qnpp">TV-Programm</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/sendungen" class="css-ce393w"><span class="css-1g6qnpp">Sendungen</span></a></li></ul><style data-emotion="css aumh6a">.css-aumh6a{padding-left:16px;height:48px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:24px;}@media (min-width: 738px){.css-aumh6a{margin-top:32px;}}@media (min-width: 1040px){.css-aumh6a{margin-top:32px;}}</style><div class="css-aumh6a"><style data-emotion="css 1j4ilqg">.css-1j4ilqg{border:none;background-color:#ff2f00;color:#ffffff;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;}.css-1j4ilqg:hover{color:#ffffff;background-color:#ff3604;}.css-1j4ilqg:active{color:#ffffff;background-color:#f12600;}.css-1j4ilqg:visited{color:#ffffff;background-color:#ff3604;}.css-1j4ilqg:focus{outline:none;}</style><button class="css-1j4ilqg"><style data-emotion="css 1rg8h5c">.css-1rg8h5c{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-1rg8h5c a{color:#ff2f00;}</style><span data-testid="button-text" class="css-1rg8h5c">Einloggen</span></button></div></div></div></div><div><style data-emotion="css kxqn2g">.css-kxqn2g{padding-bottom:104px;}</style><main class="css-kxqn2g"><style data-emotion="css 19h5ycu">.css-19h5ycu{margin-bottom:64px;}</style><style data-emotion="css tt9hjt">.css-tt9hjt{margin-bottom:50px;padding-top:calc(80px + 24px);margin-bottom:64px;}@media (min-width: 738px){.css-tt9hjt{margin-bottom:50px;padding-top:calc(80px + 24px);}}@media (min-width: 1040px){.css-tt9hjt{margin-bottom:50px;padding-top:calc(104px + 24px);}}</style><section data-testid="level-two-breadcrumbs-container" class="css-tt9hjt"><style data-emotion="css bzzrjl">.css-bzzrjl{width:100%;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-bzzrjl{padding-left:48px;padding-right:48px;}}@media (min-width:1040px){.css-bzzrjl{max-width:calc(1040px + 2 * 48px);}}</style><div class="css-bzzrjl"><nav><style data-emotion="css 1qpv5cl">.css-1qpv5cl{overflow-x:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;-ms-overflow-style:none;scrollbar-width:none;}.css-1qpv5cl::-webkit-scrollbar{display:none;}.css-1qpv5cl>*{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}</style><ol class="css-1qpv5cl"><style data-emotion="css fhxb3m">.css-fhxb3m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><li class="css-fhxb3m"><a href="https://video.kabeleins.de"><style data-emotion="css 18y29a3">.css-18y29a3{color:#0c0611;opacity:0.6;font-weight:500;font-family:Montserrat;}</style><style data-emotion="css 1svykv6">.css-1svykv6{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;color:#0c0611;opacity:0.6;font-weight:500;font-family:Montserrat;}.css-1svykv6 a{color:#f15730;}</style><span data-testid="breadcrumb-item" class="css-1svykv6">Startseite</span></a><style data-emotion="css 113aj4f">.css-113aj4f{color:#0c0611;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 4px;width:16px;height:16px;opacity:0.6;}</style><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><style data-emotion="css 18crchk">.css-18crchk{width:5px;height:8px;display:block;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/sendungen"><span data-testid="breadcrumb-item" class="css-1svykv6">Sendungen</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/mein-lokal-dein-lokal"><span data-testid="breadcrumb-item" class="css-1svykv6">Mein Lokal, Dein Lokal</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/mein-lokal-dein-lokal/stadteubersicht"><span data-testid="breadcrumb-item" class="css-1svykv6">Städteübersicht</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/mein-lokal-dein-lokal/stadteubersicht/berlin"><span data-testid="breadcrumb-item" class="css-1svykv6">Berlin</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/mein-lokal-dein-lokal/stadteubersicht/berlin/berlin-1801"><span data-testid="breadcrumb-item" class="css-1svykv6">Berlin</span></a></li></ol><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://video.kabeleins.de"},{"@type":"ListItem","position":2,"name":"Sendungen","item":"https://www.kabeleins.de/sendungen"},{"@type":"ListItem","position":3,"name":"Mein Lokal, Dein Lokal","item":"https://www.kabeleins.de/serien/mein-lokal-dein-lokal"},{"@type":"ListItem","position":4,"name":"Städteübersicht","item":"https://www.kabeleins.de/serien/mein-lokal-dein-lokal/stadteubersicht"},{"@type":"ListItem","position":5,"name":"Berlin","item":"https://www.kabeleins.de/serien/mein-lokal-dein-lokal/stadteubersicht/berlin"},{"@type":"ListItem","position":6,"name":"Berlin","item":"https://www.kabeleins.de/serien/mein-lokal-dein-lokal/stadteubersicht/berlin/berlin-1801"}]}</script></nav><style data-emotion="css 1yuhvjn">.css-1yuhvjn{margin-top:16px;}</style><style data-emotion="css s22dn5">.css-s22dn5{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-top:16px;}.css-s22dn5 a{color:#f15730;}</style><h1 class="css-s22dn5"><span>Berlin</span></h1></div></section><div class="css-bzzrjl"><div><div data-testid="inline-teasers-section"><style data-emotion="css c01g7a">.css-c01g7a:not(:last-child){margin-bottom:24px;}</style><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/gastronomen-deutschlands-jetzt-fuer-mldl-bewerben"><style data-emotion="css vocrnt">.css-vocrnt{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04);border-radius:16px;overflow:hidden;height:100%;background:#f5f5f5;border:1px solid #f7f7f7;color:#1b1521;}.css-vocrnt:hover{cursor:pointer;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04),0px 40px 24px 0px rgba(0,0,0,0.04);background:#f7f7f7;color:#1f1926;border-color:#FCFCFB;}.css-vocrnt:active{box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04);background:#f3f3f3;color:#17111c;border-color:#f5f5f5;}@media (min-width: 738px){.css-vocrnt{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-vocrnt" data-testid="teaser-container"><style data-emotion="css 1a11jee">.css-1a11jee{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width: 738px){.css-1a11jee{width:30%;}}</style><div data-testid="teaser-image-container" class="css-1a11jee"><style data-emotion="css no6cks">.css-no6cks{width:100%;}@media (min-width: 738px){.css-no6cks{height:100%;}}</style><style data-emotion="css xs0mx6">.css-xs0mx6{position:relative;padding-top:calc(9 / 16 * 100%);width:100%;}@media (min-width: 738px){.css-xs0mx6{height:100%;}}</style><div class="css-xs0mx6" data-testid="ratio-container"><style data-emotion="css 77nyqv">.css-77nyqv{top:0;position:absolute;width:100%;height:100%;}</style><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 1rhpani">.css-1rhpani{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;width:100%;overflow:hidden;}</style><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="31.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="31.01.20" src="https://mim.p7s1.io/pis/mw/301djq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscvGtTOtAHOMVsOgsrTR2Mc5lM53UNaWhtduezbIWQan9Z8YXIIYVmbmwfTyFt8SkosV4iMj2Vq97tTF07eDYzRaNQS5FBW6kHuJVqAT4alZg9nONG1paGIR2EQhUe_4v2fVBjxAwTdRAcq0vY3ewVx8hFE5/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><style data-emotion="css 1wbnob0">.css-1wbnob0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;opacity:1;background-color:#FDFDFC;-webkit-transform:unset;-moz-transform:unset;-ms-transform:unset;transform:unset;left:0;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:unset;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}@media (min-width: 738px){.css-1wbnob0{-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);left:50%;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:12px;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}}</style><div data-testid="badge-container" class="css-1wbnob0"><style data-emotion="css 1ug5abx">.css-1ug5abx{word-break:unset;color:#292031;}</style><style data-emotion="css 6cchhz">.css-6cchhz{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;word-break:unset;color:#292031;}.css-6cchhz a{color:#f15730;}@media (min-width: 738px){.css-6cchhz{font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;}}</style><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><style data-emotion="css 1fr2pwb">.css-1fr2pwb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:16px;}@media (min-width: 738px){.css-1fr2pwb{width:70%;height:unset;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:24px 16px;}}</style><div data-testid="teaser-content-container" class="css-1fr2pwb"><style data-emotion="css 4cxybv">.css-4cxybv{padding-bottom:8px;}</style><div class="css-4cxybv"><style data-emotion="css 1syc0gl">.css-1syc0gl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;background:transparent;border:0;color:inherit;padding:0;text-align:inherit;width:100%;overflow:hidden;}</style><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><style data-emotion="css b0qdn7">.css-b0qdn7{padding-bottom:4px;}</style><style data-emotion="css 14j2yi4">.css-14j2yi4{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;padding-bottom:4px;}.css-14j2yi4 a{color:#f15730;}@media (min-width: 738px){.css-14j2yi4{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}}</style><h4 class="css-14j2yi4"><span>Gastronomen Deutschlands: Jetzt für MLDL bewerben!</span></h4></span><style data-emotion="css 1vxm3f5">.css-1vxm3f5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:24px;height:24px;margin-left:16px;}</style><span data-testid="collapse-icon-container" class="css-1vxm3f5"><style data-emotion="css 6zeib5">.css-6zeib5{-webkit-transition:-webkit-transform 0.5s;transition:transform 0.5s;}</style><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><style data-emotion="css v43zu6">.css-v43zu6{-webkit-transition:max-height 0.8s cubic-bezier(0, 1, 0, 1);transition:max-height 0.8s cubic-bezier(0, 1, 0, 1);overflow:hidden;max-height:0;display:block;}</style><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><style data-emotion="css 164r41r">.css-164r41r{margin-top:8px;}</style><style data-emotion="css 84xuxj">.css-84xuxj{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:5;opacity:0.6;margin-top:8px;}.css-84xuxj a{color:#f15730;}@media (min-width: 738px){.css-84xuxj{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:3;}}</style><p class="css-84xuxj"><span>Mike Süsser und "Mein Lokal, Dein Lokal" sind auf der Suche nach spannenden Gastronomen, die Bock haben, in der Sendung mitzumachen! Bewerbung jetzt an meinlokal@good-times.de schicken!</span></p></div></div><div class="css-164r41r"><style data-emotion="css 1q71exd">.css-1q71exd{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-1q71exd a{color:#f15730;}</style><span class="css-1q71exd"><style data-emotion="css ffhm6p">.css-ffhm6p{list-style-type:none;}</style><ul class="css-ffhm6p"><style data-emotion="css 9jat20">.css-9jat20{display:inline;}.css-9jat20 >*{display:inline;}.css-9jat20:not(:last-child)::after{content:"•";margin:0 4px;}</style><li class="css-9jat20">00:13 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/brechts-steakhaus"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="31.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="31.01.20" src="https://mim.p7s1.io/pis/mw/52f6jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc5-7hIsFDQUZ9U94r4m1-KBYIZHsMaSEAlWq8XXmK9rBCs9OdOaUTLc-U4eF1owKbQIid9D8RMbsuXUX0U3cqBIvT77hOCjPsudTCJbzuIoIOa0KQsyNDH0h3ZKegcADQjQtvZVqs7OWPXgm-PUM2f2/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Brechts Steakhaus</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>"Brechts Steakhaus" liegt direkt an der Spree und nahe der Wirkungsstätte von Bertholt Brecht. Das Restaurant spezialisiert sich auf Steak. Außerdem wird auch selbst geräucherter Lachs serviert.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">02:03 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/chris-verspricht-fleisch-der-extraklasse"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="31.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="31.01.20" src="https://mim.p7s1.io/pis/mw/1b8cjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ6nJ-4D7-WauH4gquCKaX9Dl3VtLfAvSSqF495pr4ls0u_CZMz2wvgGK5TlMhbhqccMCRRJ0NiaVcOsnPt5n2E47-wuEmzQ1l_nAYPTMw2mcj52REdd8UOEbi1VFIGPfDDo3X5V106EAYIjc5k_oqKFjBRa/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Chris verspricht "Fleisch der Extraklasse"</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das Ambiente von "Brechts Steakhaus" kommt bei der Konkurrenz gut an und alle sind gespannt auf das "Fleisch der Extraklasse", das Chris versprochen hat. Ein paar Kleinigkeiten werden bei der Aufnahme der Bestellungen vergessen - Ist Chris etwas nervös?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:17 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/die-erwartungen-waren-hoch-und-jetzt-hagelt-es-kritik"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="31.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="31.01.20" src="https://mim.p7s1.io/pis/mw/687bjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsczyFDzjfhsGhKdjB-rGRs9kgCQQXg3-mQ6r-0a66K2R7ETU8g2AWU9jtm4E5CWvtAjv7ughQcpnGXzaRpASv5mwnuxXKfD_k3GtakhjXES6WCvkIPq7TQ3Bdhecn1f848zdiC0zsP8cAEx9EeL5NVtmIZyiKg/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Die Erwartungen waren hoch und jetzt hagelt es Kritik</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Nach der letzten Woche, in der Chris mit gutem Fachwissen brillieren konnte, sind die Erwartungen der Konkurrenz sehr groß. Kann Chris diesen Erwartungen gerecht werden?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">02:49 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-hier-geht-es-ums-fleisch"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="31.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="31.01.20" src="https://mim.p7s1.io/pis/mw/fff5jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscVutEM139ak9Jk2BScJydlEGYZVE4JjmlNZWAw_LAOA1S5GJ3aDMNv3WkwQIwkZ_ckXTI_Z2CrWyNkgVihRQ3n0Y0rN_jAxXwPcTJ6mZ2QLY8tja6ECG6uUGUWeaR8xI5MUPY5lfXlAhJB4sIAoFTXI4aOJ_uL61MI/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: "Hier geht es ums Fleisch"</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Am Finaltag zieht es die Berliner Runde ins "Brechts Steakhaus" Chris hat es sich auf die Fahne geschrieben, gute Steaks zu machen. Er zeigt dem Profi Mike Süsser den Dry-Ager im Lokal.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:45 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/chris-praesentiert-wahre-kunstwerke-auf-dem-teller"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="31.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="31.01.20" src="https://mim.p7s1.io/pis/mw/0518jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscnfcq8OKru_OpTGyI-PEUEiCw4p84fNU8ZIsA0maKn_DwETFdK42M7JiHjXytqNnE4Qn2_6ro71zxRxh1jdQoZTmTo0lPtskXzhtQEM4i8dCm89l-wh43eSFMnCgpx-leJJVrnN2sWXU8ckcw6--_mWGELnIQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Chris präsentiert wahre Kunstwerke auf dem Teller</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Zur Vorspeise gibt es nicht nur viel Geschmack sondern auch viele Farben und Komponenten auf dem Teller. Chris vergisst in der Aufregung zwei Kleinigkeiten und die Temperatur passt der Konkurrenz nicht. Schlägt sich das in der Bewertung nieder?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:13 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/restorani-tbilisi"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="30.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="30.01.20" src="https://mim.p7s1.io/pis/mw/d28bjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc5zAYSgKIj0fpDTjUCEHV9jojl4GPa4uDg24AXlqY6HGlTf1za99WgSyXBtebTeVM6TJhGjJByVhXvU0YHbdyN5NeBlpN8ZNfbbi5mK9OBOB9JnF2OBXNkYAqnjXXN0N5kf54tJGJlGUx_x5Ld9u8R3MKKB/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Restorani Tbilisi</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das Restorani Tbilisi serviert authentisch georgische Küche mitten in Berlin. Das Ambiente ist modern und doch gemütlich und im Sommer kann auch draußen gegessen werden.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">01:49 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-ein-ausflug-nach-georgien"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="30.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="30.01.20" src="https://mim.p7s1.io/pis/mw/b36bjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscyjmd3TObN4I7h3kkQsLsN3xlCfU4BoJRMplvcniFkF_tA_Kn2iib9yGZR9_0EI0dFCrtzdi5Cel9reO8BCHHHRUl9ZwKvdvhm7Uwxx3-HbpLVcjVxlTf1zKcE_1d8pZn-lgP6rv8rMvcUzO__h__qhEkU4/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: Ein Ausflug nach Georgien</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Im Restorani Tbilisi wird georgische Küche serviert. Mike Süsser ist gespannt und lässt sich in eine andere Kultur und Küche vollerGewürze und Aromen entführen...</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:03 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/tschakapuli"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="30.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="30.01.20" src="https://mim.p7s1.io/pis/mw/110ajq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscgT-Lgn1t3ZvOVThohLpeiQOPRLzzEJWzuJ5xPyUBib9KlE_i2c4TlUakul_OJXdOha6vKRqszTFFVvqvfUFIxwHo0sELzghaP-f-kcCm4-y6BWh9LmyNYv11lTEoMRiBi07budaAdmEs_tbVbDovAi58g3/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Tschakapuli</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Die georgische Küche verwendet viele Gewürze und intensive Aromen. Mike Süsser darf probieren und ist von der Intensität des Gerichtes begeistert. Zuhause kann dieses Gericht ganz einfach nachgekocht werden.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:51 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/sprachliche-herausforderungen-bei-der-bestellung"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="30.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="30.01.20" src="https://mim.p7s1.io/pis/mw/00d6jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc08wExFBoBAZo8YKAVhGYDB27Bwhb-Ur0VpQJ3SSqF-1HPdv2wR0yZiz8UrTN3ctI7hajBMbdALi-Sum0Qbc7uHiZS3JFUbu2lrL5SN0LbE6VcGdoPg96dEzoHj0vAjymnKmP_QB7lb0rsSi8VddPYcl3Fq/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Sprachliche Herausforderungen bei der Bestellung</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das "Fremde Gewürz" und Co. sind den Teilnehmern diese Woche tatsächlich fremd. Alle sind aber gespannt, sich auf die Georgische Küche einzulassen und die würzigen Gerichte auszuprobieren. Aber wird Levan auch Kritik annehmen ?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">03:50 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/da-freut-sich-der-georgische-grinsekater-gute-kritik-zur-vorspeise"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="30.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="30.01.20" src="https://mim.p7s1.io/pis/mw/6ef4jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZguQgah6cUdpDZqyKAZUVvXXnYbhYUIlvNIOZASmhXodfPEwTU4bRYawz-4Td_eaIy3soxs52-YzC9hJDcIrRktP-4S8YSQj9AcxAQPAl3tPXg5ESjHmCVLcrIFVPB30oEO4R7qxOmwJXxdFHb4K6ELp4YNTg/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>"Da freut sich der georgische Grinsekater" - Gute Kritik zur Vorspeise</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das "Fremde Gewürz" und Co. sind den Teilnehmern diese Woche tatsächlich fremd. Alle sind aber gespannt, sich auf die Georgische Küche einzulassen und die würzigen Gerichte auszuprobieren. Aber wird Levan auch Kritik annehmen ?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:42 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/georgische-kueche-ist-kein-fall-fuer-jules"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="30.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="30.01.20" src="https://mim.p7s1.io/pis/mw/e9a0jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ37zsXZWuNNOmdlsnrUSVTDNlDzrYfPLkN27oisswVDiLBZ-SMsirSRenb4qWYITclktIrTeBGoQKgrqLMLQNnwK-UFRtZcKgwHzrvBIslJAaGdmWHhAPnRdubFZvrXIAhjUKsdUHY5O825-7YK4hZn8fkvHg/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Georgische Küche ist kein Fall für Jules</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Die georgische Küche ist Neuland für Jules und die anderen Mitstreiter. Die meisten Gerichte schmecken toll, nur Jules ist nicht ganz überzeugt.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">03:15 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/glory-duck"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="29.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="29.01.20" src="https://mim.p7s1.io/pis/mw/fcd3jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ35521BTgzCZ9j5w8uuyc8z5_sVwSG9ly6NpYcERvW33WeN73ECHIQ-pqqOyHe19QqwSH5G3d5ZLxN7-DYhdLIgIDQzCX2mb2mgMUR6ptbJ1dpzsFx6pgrvQ53e6YLbZlZ3r73TlaAwdDFDxhl4lQr30JhQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Glory Duck</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das Restaurant "Glory Duck" in Berlin bietet Platz für 60 Gäste. Die Gerichte sind nach typisch asiatischen Rezepten und fokussieren sich auf die traditionell gegrillte Ente.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">01:55 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/im-teamwork-wird-der-nachtisch-ins-bananenblatt-gerollt"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="29.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="29.01.20" src="https://mim.p7s1.io/pis/mw/ec0fjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscquzcZywoQUMk9ClwO6wI3c4N80xyxoy3t4Nw39RDOnQctYxRDC6D3x6MoGS8YwKoZMeotS5nrHwtrr0We0MaMFdxNRDRz1JqNbNYc7IUvPXyXuMoBoITNFt9_LcUlAyoMsxA5FHGwXbzJ6dVkqbANorZ_yQw/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Im Teamwork wird der Nachtisch ins Bananenblatt gerollt</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Um das original Thailändische Dessert aus süßem Klebreis, Bohnen und Bananen zu machen, braucht Thao einen starken Helfer. Den hat sie in Chris gefunden und die beiden bereiten das Dessert für Rainer zu.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:54 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/die-brandenburger-ente-auf-einer-reise-in-die-vietnamesische-kueche"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="29.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="29.01.20" src="https://mim.p7s1.io/pis/mw/a161jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ2sPra-6l1Rb8s5zODiBRVOG5__-xgBki6Cnv-PABoY0KFSqXUNApJZKPjxfisHt86UAMnqaSeqHUhFrxNCE1nTS32SaZiOXlrPJv2dsv_39-XkBdzevzi8mxQkeGWA-Eg1HTOi-NWXYfzENn_MCDezKWJnC4xXlao/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Die Brandenburger Ente auf einer Reise in die vietnamesische Küche</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Thao setzt in ihrem Restaurant trotz vietnamesischer und fernöstlicher Küche auf regionale Zutaten. Deshalb bezieht sie ihre Enten aus Brandenburg. Auch Mike Süsser findet Regionalität wichtig und beobachtet gespannt die Zubereitung des Geflügels.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:57 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-eine-glorreiche-zeit-in-der-glorreichen-ente"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="29.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="29.01.20" src="https://mim.p7s1.io/pis/mw/3edcjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscnfd0u0iiFr7tQMlZWTy85FkyiOmOPeIFF2iM5YExBY-dWSHKO1uQnmrK0ez4lqXdR3tI_pGQBdkM5a6TPsqPXD3Tlf_kIBiBxzZWPuRNCs9Z4d7dzKHY9Uat86yOkl0ivEjpPBu7XRqADPF5yTt8c5/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: Eine glorreiche Zeit in der glorreichen Ente?</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Thao lädt zur Wochenmitte in ihr Restaurant "Glory Duck" - zu Deutsch "glorreiche Ente" - ein. Mit authentisch vietnamesischer Küche und viel Euphorie möchten sie und ihr Team den Wettbewerb für sich entscheiden. Ob die Konkurrenz sich begeistern lässt?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:16 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/ga-nuong-vung-tamarinde-chicken"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="29.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="29.01.20" src="https://mim.p7s1.io/pis/mw/b365jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ6uxxUJPKqAnIg-QY0T_NeEZuNN4UufSYA5hiZH56R07eOn-1dxgRG3qit9-D0pmtItA9EXxFCXQM7rOWr2aOMMPJc__8BU8etmI6V93dOjpiazrioBTnnAEY9EGHSn2_w2vfeE7ZHSjvon0qJVrzKoUkKmuQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Ga Nuong Vung - Tamarinde Chicken</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das vietnamesische Gericht "Ga Nuong Vung", also Tamarinde-Hühnchenfilet ist ein Hit auf dem Teller. Die Tamarindefrucht ist ein Klassiker der asistischen Küche und zaubert einen besonderen, süßlichen Geschmack. Ganz einfach zuhause nachkochen!</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:11 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/klements"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="28.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="28.01.20" src="https://mim.p7s1.io/pis/mw/416cjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscTNzI9jkxBnhekiSGhJaQTvgek-gDON_aa_buZpRX73aYkP7MCccxK4CGpSN67ta-aJdyqEBRJMf0gzl3M3yMUWZ65jQmwwo5Re9d9y8MoM_h-3ob-GyiKMTdeedBJQJznBbDDXctSECO4wmICNEy7ScwYz/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Klement's</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das Restaurant "Klement's" am Prenzlauer Berg serviert Schnitzel in verschiedenen Variationen. Die deutsche Küche wird mit mediterranem Einfluss aufgelockert.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">02:05 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/ein-extra-stueck-ananas-fuer-das-selbsternannte-team-ananas"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="28.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="28.01.20" src="https://mim.p7s1.io/pis/mw/528cjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ6gEPprj3bkg_b0EZ8V659JQTIqJB2WsW5fAYctWU47uW31nca70BFfKKIg-l9pi236o145pOZ-C1_s44NCpGMxLJi45bbj9n0krNYAP6Wb7RgLUoEgx5ShD7XcyARHet0QuFRdSXxwVi0SAsCxUDGJMbvRfaPB3Rc/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Ein extra Stück Ananas für das selbsternannte Team Ananas</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Dass er und Thao für ihr Leben gerne Ananas essen hat Jules Rainer in der Küche verraten. Dieser ist aufmerksam und legt Thao ein extra Stück Ananas zum Dessert.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">06:26 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/da-fehlen-ihm-die-worte-rainer-ist-ein-bisschen-aufgeregt"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="28.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="28.01.20" src="https://mim.p7s1.io/pis/mw/5fa1jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZgq1sg_L7s6HYkcLRZpMNpoU8gPhKSaSwWb5ZCnpZeyAmHrK1vNBv16QugnOnzqYCrw3lMG2SeodxjfT-EtS0iLm6tZweKE4h-ULR85FDHIhctNmubYMtX15F8hyvr_BTtn2JSBjABvcDMZGKaO7vX5NuT7/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Da fehlen ihm die Worte - Rainer ist ein bisschen aufgeregt</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>An seinem großen Tag im Wettkampf der Berliner Gastronomen ist Rainer etwas aufgeregt. Ob er die Konkurrenz und vor allem den Profi Mike Süsser überzeugen kann? Da bleiben schon mal die Worte weg...</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">06:14 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-deutsche-kueche-kann-rainer-und-er-kocht-mit-liebe"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="28.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="28.01.20" src="https://mim.p7s1.io/pis/mw/7b39jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscmL5agB6R1JrX2DJHwSXJAzh9WZNHBUffqZEohglqg7XYXTnFSfC057WXWdaU-uo_YuY-5FotY1geAiAOusp1NArNMmoWiswb0f3bx0L8khVYYTFej9P5rreMES-qs9OKegS-bIMuMY5U2cg10bAROo_wfG/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: Deutsche Küche kann Rainer und er kocht mit Liebe</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Am zweiten Wettkampftag treffen sich die Berliner Gastronomen im Restaurant "Klement's". Hier wird Deutsche Küche mit mediterranen Einflüssen serviert. Rainer erfüllte sich einen Traum mit dem eigenen Restaurant, das er seit dreieinhalb Jahren betreibt.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:06 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/rainer-ist-kein-freund-von-vegetariern"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="28.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="28.01.20" src="https://mim.p7s1.io/pis/mw/65dejq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscTEDnfWTk5caxdcy-mjDpjb8Ch35YgYP6PfUoed1MLMQuSOm0DDggWZDT1ztrV_ezV4zE8Ln-2YSGZT1hiqWzMti-KbtVOVEfkF1OyNtkcvYH0JuQk0JXStNUm2VQj_CFBRwZ3NF4TLK_goE5FF2aQoi6ri7g/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Rainer ist kein Freund von Vegetariern</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Vegetarier Jules freut sich über das fleischfreie Angebot im Restaurant "Klement's". Rainer selbst kann mit der vegetarischen Ernährung nicht sehr viel anfangen. Wie das wohl bei der Konkurrenz ankommt?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:38 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/bonvivant"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="27.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="27.01.20" src="https://mim.p7s1.io/pis/mw/5ef2jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ6l3SgbuVW1k4XIchgWJhKF1QhL3C8dK_mDrNbKkLPTswB31nj7Mc498nkfb8dvSbv9Y95esSxwEwxcsR0sojpoqw4oU3ia1OljiDkj8v2eq6L8_fI5-bcmCqQqVkQ3LQNdFZ2wJr_cMb15R9VPJzNYJu1z/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Bonvivant</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Das "Bonvivant Cocktail-Bistro" ist kein Restaurant im klassischen Sinn. Angeboten wird vegetarisches Soulfood in modernem Ambiente mitten im beschaulichen Akazienkiez in Berlin.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">02:28 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/mal-vegetarisch-fuer-den-suesser"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="27.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="27.01.20" src="https://mim.p7s1.io/pis/mw/ca89jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ7zMyMQfMfiQAOmIT2-24qDdbZC9kWtux-J2K7P_TE_l6IM1Gg9eSxMSpV2rUbMJP_qjTct1u3KXrCAeg7VA5w6SnH1fCth7cf-mkaBLgZDVDUGMiuXljAEsQ0l4nnDD-sjCadu0GK9nBbeqOg_A3Io1cru/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Mal vegetarisch für den Süsser</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Meistens bekommt Mike Süsser bei "Mein Lokal, Dein Lokal" viel Fleisch. Ein rosa gebratenes Steak hier, eine Lammkeule dort.Jules und sein Team aus dem "Bonvivant" servieren dagegen ausschließlich vegetarische Kost. Auch für die lässt sich der Profikoch begeistern.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:57 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/das-dessert-kann-nicht-ganz-mithalten"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="27.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="27.01.20" src="https://mim.p7s1.io/pis/mw/7f22jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ6vT4QtaOWWOneaTfZxcscyH4sTJ4XmRLJUHGL9ScQPxA10Jqf3HxDy2DR9Hl_BzGxahR0qqGtvEezeHm5n9n65Y2_8LvcT8XIbLF0YrwwS0sNzCOEV9bR6pGOU7cRzaph1e7UzRWf9WWxIEtfbDoRfxDUxSA/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Das Dessert kann nicht ganz mithalten</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Nach den beeindruckenden Vor- und Hauptspeisen fällt das Dessert etwas unscheinbarer aus. Auch geschmacklich ist es nicht jedermanns Fall und die Gäste wünschen sich eine etwas größere Auswahl.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:48 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/zur-vorspeise-gibt-es-passende-cocktails"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="27.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="27.01.20" src="https://mim.p7s1.io/pis/mw/9f8bjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscTOo87vGsczHZWTxt8ss3Y8jEe6Dmtr1AD2YUhXSUpf5QfZWFGliUQ6lznVdX-W5Rt1T1pEzq95rZ02mRlz-rrawHkw1Be5yxB767PU8Z4z9GbllW3N23T9bCwzcBsHG3gVhdq-Bj8BsL3QE7o52dQz3naH7A/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Zur Vorspeise gibt es passende Cocktails</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Von der Vorspeise sind die Konkurrenten in Berlin begeistert. Dass es dazu passende Cocktails gibt kommt zwar gut an, aber ist die Komposition wirklich stimmig?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:36 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/hier-arbeitet-deutschlands-beste-barkeeperin"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="27.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="27.01.20" src="https://mim.p7s1.io/pis/mw/a559jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvschKXayR7BCtyeeNWDX4Odnu6Q1BLrTwOxDLwntjnfDvXkeYYVbd_lJ539gCwpPRSxpWDz-sXpb1UUHFIXK0oYUEbYKyxOusQC9Y_bhlTKDH-CPBT4FTMGfrMPDa9EtbeGdjbNMigV25JmmV7b095u3EzFUF/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Hier arbeitet Deutschlands beste Barkeeperin</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Für die Besucher des "Bonvivant" nur das Beste: Die Barkeeperin Yvonne gilt als die führende Barfrau Deutschlands. Sie kreiert auf das Essen abgestimmte Cocktails für die Besucher.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">01:41 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-kuenstlerisch-vegetarisch-und-bio"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="27.01.20" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="27.01.20" src="https://mim.p7s1.io/pis/mw/fadbjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscVr1aIX3XJwNlNpSTNzy3TTm4hXwhnlt_2XZBEVpoLsDlof8jy5kqnM_fB4Y-Ld4hfHi9narV_nLK5k5ZjcrTXCMrI8vii9Oe71dtsZNqeLJpkTSH5xieuum3TgFzMhNxN9waCY6S2A56NeRzVES7SSDQGa/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: Künstlerisch, vegetarisch und bio</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Zum Wettbewerbsauftakt in Berlin möchte Jules mit seinem Bonvivant Cocktail Bistro punkten. Ob das vegetarische Konzept bei der Konkurrenz gut ankommen wird?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:57 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/mara-carbo-bbq-ranch"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Mara Carbo BBQ Ranch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Mara Carbo BBQ Ranch" src="https://mim.p7s1.io/pis/mw/e13ajq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscgcvuE_Gh4uaIFihhj7RkMa--Et6FnT4dxjOzBdXePrwB4ao6cjIjRgVjjxRgzxh-aaUUFO8yOZYXYaIDJezBpN4crNqOayHC6b4lObWxHdq68to3rba2rnkDB70Z0JtDfiy-Y1VV_dW1TYE1w/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Mara Carbo BBQ Ranch</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Im Mara Carbo gibt es 50 Sitzplätze, die vom jungen Koch Chris mit den nach eigenen Angaben besten Ribs ausserhalb der USA versorgt werden.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">01:26 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-in-der-bbq-ranch-gibt-es-ohne-dampf-kein-kampf"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Mara Carbo BBQ Ranch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Mara Carbo BBQ Ranch" src="https://mim.p7s1.io/pis/mw/92eajq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscScTa49viyKMr-_Te9LJJFZGS88KuOoe31yeHPPOXm2seOPSTzehdqYYpL8Vy-AMPuv90nTxcLPhf3CccHEUqsBU8HTW8j_2OOZz5fEixEkEAj3rCTLmnK385LRx4iUOeHnBrn5qU8RkDi-KOY5Ei3n2onK/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: In der "BBQ Ranch" gibt es "ohne Dampf kein Kampf"</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Am Finaltag sendet Gastgeber Chris mit seinem Smoker ein klares Rauchzeichen. Für ihn gibts "ohne Dampf kein Kampf". Seit einem Jahr führt der Gastronom gemeinsam mit seinem Vater die "Mara Carbo BBQ Ranch". Wie kommt die Liebe zum Grillen bei der Konkurrenz an?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">03:23 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/ist-rominas-kritik-gerechtfertigt"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Mara Carbo BBQ Ranch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Mara Carbo BBQ Ranch" src="https://mim.p7s1.io/pis/mw/58a0jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscgZKrH2fEDhlWmYWTUT5FDjvI8rk-G9sDQXLDsws6Hrf1C4tK9a9ma-FTeeN83m9mBVdrC5UWmvRtmwV44iPTZi30Om06ig4S_esfYX7VAQiPJUCHK-h5RXDPsUSTlPmbBgBJ7JEAs7Dvhu45h9mIU/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Ist Rominas Kritik gerechtfertigt?</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Chris bekommt von Romina ordentlich eins auf den Deckel. Die gesmokte Rinderbrust ist ihr viel zu trocken. Runterschlucken kann sie die nicht. Das kann der junge Gastronom nicht so stehen lassen. In der Küche testet er das Fleisch selber.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">06:11 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/ist-das-fertigsahne"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Mara Carbo BBQ Ranch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Mara Carbo BBQ Ranch" src="https://mim.p7s1.io/pis/mw/f449jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscVgFRd3-xHD_2TSd9vMxWXZ9kcTbVDNurTgu_V0Ei-GCY41SgBQBGrDhk_jaIgOdptSWCvGwJ9HyGyIqnrgI-NiyGzfULIDVIXJ8GgEaf9gUDgLzbyfa5_XEYMXN1lToae2qbhKHINGnqSRzHHciKQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Ist das Fertigsahne?</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Romina testet als 3. Gang die gegrillte Banane mit Früchtekern, Sahne und Schokolade. Doch die Sahne lässt nicht nur die Konkurrentin stutzig werden. Auch Profi Mike Süsser ist etwas enttäuscht von Gastgeber Chris. Schmeckt die Nachspeise dennoch?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">02:59 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/geraeucherter-lachs-mit-trueffel-pueree"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Mara Carbo BBQ Ranch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Mara Carbo BBQ Ranch" src="https://mim.p7s1.io/pis/mw/641fjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscynUCJQBB5oulUhM8WJw1eVrIV4HxjFH5lS_hk-0VliytsvCa2E0da1P1oZvnxwMlMXP5ohRZeFELzEIDiNcURZ5PbAHrQaMbkMWBS4hRxKTlRTMTwHstN-8K8QVq4ztlWsRtK5Ron1HFELt1oS2I8/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Geräucherter Lachs mit Trüffel-Püree</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>In der Küche der "Mara Carbo BBQ Ranch" geht es heiß her. Chris zeigt, was er mit seinen jungen Jahren schon drauf hat. Für Mike Süsser gibt es einen geräucherten Lachs mit Trüffel-Püree. Dazu gibt es Baby-Spinat. Wird das Gericht gut ankommen?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:05 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/zu-suess-zu-salzig-zu-saeuerlich"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Mara Carbo BBQ Ranch" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Mara Carbo BBQ Ranch" src="https://mim.p7s1.io/pis/mw/911cjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZh96xcPaZLKBoJgEFpIIjV0ASCBMVa0OpN1nIpi62l-H17ByIUegi62N_WxianhEE6LR8XbwkzX3kdPY-5fyRC2iKbhbKV_DGffE_OclIjSGJVSx2Gr5J5HkaWs8yC48X7tUtoXR-jrm4FkZJBRInk/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Zu süß, zu salzig, zu säuerlich? </span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Der erste Gang in der "Mara Carbo BBQ Ranch" kommt auf den Tisch. Für Romina gibt es eine Süßkartoffelsuppe mit Chorizo, Salbei und Crème fraîche. Ob ihr die Vorspeise zu süß, zu salzig oder zu säuerlich ist, kann sie nicht einordnen. Na was denn jetzt Romina?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">05:10 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/fire-tiger"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fire Tiger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fire Tiger" src="https://mim.p7s1.io/pis/mw/0dd1jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc1vrvWhwzxRI7xB8UwjzAMHFmCNX-W44f3vliwoPVGOaURSVCO-z1WEi6_hNbRqhLZ2IIrAZhex4ZCqXnG2d5lv7PMLgp-Tlh2-0BXUd1qTfsvvga1KP3nW-FgOQ9QBRQ2rZzlMNSXvBsFF1Q/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Fire Tiger</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Luan ist der Inhaber des Lokals Fire Tiger in Berlin. Er verbindet in diesem Restaurant traditionell vietnamesische Küche mit einigen fusionierten Einflüssen.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">02:14 Min</li><li class="css-9jat20">Ab 0</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/nachspeise-schmeckt-nach-bubbletea"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fire Tiger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fire Tiger" src="https://mim.p7s1.io/pis/mw/e9dejq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc1rjs3gvUPiiyye5FNKblcWkaUFkP4rxRnRd9BOFEMPvDyuA9DKG9yaMwE-im3CL9OKDg-jdYYz9FfU2VhowqNKvIUga9H43wVeAu9sC9JADGtf44whhNoUXWeEXnGm-vb4b0LihJU9B93kibEMhzKya9tP/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Nachspeise schmeckt nach Bubbletea</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Als letzten Gang im "Fire Tiger" lässt sich Steffen das "Khuc Bach Sweet Gruel" schmecken. Kann ihn die Geleekombination von Schokolade, Erdbeere und Matcha überzeugen? Der Gastronom vergleicht die Nachspeise mit einem Bubble Tea. Ist das gut oder schlecht?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:39 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/zu-viel-mayonnaise"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fire Tiger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fire Tiger" src="https://mim.p7s1.io/pis/mw/0d8djq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZh_NH_7vEOhUTvc-JSKO-Pv-CFWLagnwgxAAL-9NOOITbQt3uDSCdcHzahsNOMlqR0LeJa0Du66jcXfzYrsOp4CrXcc3XuFvvXDDy3yae9QAxC_WJ9FJWu7ER53-ZaT5HxkF3HO5UynmbflgOMp_94/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>"Zu viel Mayonnaise"</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Von ihrer Sushiplatte im "Fire Tiger" ist Romina mehr als begeistert. Zumindest von der Optik. Nach der Vorspeise musste Gastgeber Luan einen regelrechten Kritikhagel von Romina ertragen. Geht es damit nach der Hauptspeise weiter?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">07:15 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/im-on-fire"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fire Tiger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fire Tiger" src="https://mim.p7s1.io/pis/mw/56c9jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscr9fV1sMMX-0q9DhOqQVzUbCS2LvChUMfKfUKx4cvNz1otR5seCeIuBsZHJgrJuXve0UNryvoEQHkjHaAdI2axjFlxEo3FkRBpsUvktHXTIEzHjSI9x7pJJMJyuMVmSnU7zEnLXr98uz3WaKTrSjNc/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>"I'm on fire"</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Für Romina gibts als 1. Gang das Tatar vom Lachs, Thun- und Butterfisch. Doch die Vorspeise im "Fire Tiger" erfüllt nicht ihren Zweck. Statt Rominas Geschmacksnerven anzuregen, werden sie abgetötet. Die Gastronomin findet das Gericht "ungenießbar".</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">07:03 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/preview-brennt-im-fire-tiger-heute-die-huette"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fire Tiger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fire Tiger" src="https://mim.p7s1.io/pis/mw/b507jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc_82pgFmxEITE7AaLGS0MDHfd9r2QjxqSNKltQLmXwy53_bog9w7S4YLoid50BfZb2mLp9wvm3chyE--_6SHMZm9oBm9jYA_xdxDcXv899gT-MPIxEob5Uv7LkVNjObfSxvNsTJidlBaYjp7wwBhwY/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Preview: Brennt im "Fire Tiger" heute die Hütte?</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Luan serviert seinen Gästen im "Fire Tiger" vietnamesische Küche. Sein versprechen: "Heute brennt die Hütte". In welchem Sinne ist das gemeint? Werden die Gerichte hier wohl etwas schärfer serviert?</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">03:59 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/mein-lokal-dein-lokal-der-profi-kommt/videos/traditionelle-pho"><div class="css-vocrnt" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fire Tiger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fire Tiger" src="https://mim.p7s1.io/pis/mw/eac3jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ_rDM-oIce5fJcKCtZwelCM11SlYEFZR3SwoXMmrlFxDJkITQY9Gfr3w81Ga2gZfB815JR8wdx6Z9vQH60qh5uaPlCSCICmQaEEoxODwC35pLwZCboguinGTsKmSHX8-O0du8iOPRcMS7MxZFFB8JbANxhl/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-6cchhz"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-14j2yi4"><span>Traditionelle Pho</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-84xuxj"><span>Im "Fire Tiger" bekommt Mike Süsser ein traditionelles vietnamesisches Gericht. Die Pho. Im Herzstück des Restaurants zeigt der Küchenchef, welche Gewürze in die Brühe kommen. Zur Hühnerbrühe kommen Reisbandnudeln und Rindfleischstreifen.</span></p></div></div><div class="css-164r41r"><span class="css-1q71exd"><ul class="css-ffhm6p"><li class="css-9jat20">04:56 Min</li><li class="css-9jat20">Ab 6</li></ul></span></div></div></div></a></div></div><style data-emotion="css 4oqe9z">.css-4oqe9z{text-align:center;margin-top:32px;}</style><div data-testid="load-more-teasers" class="css-4oqe9z"><style data-emotion="css 1cvh49a">.css-1cvh49a{background-color:rgba(0,0,0,0);border-color:#d54d2b;border-width:2px;border-style:solid;color:#e3522d;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;padding:0 24px;}.css-1cvh49a:hover{background-color:rgba(0,0,0,0);border-color:#e3522d;color:#d54d2b;}.css-1cvh49a:active{background-color:rgba(0,0,0,0);border-color:#c74828;color:#c74828;}.css-1cvh49a:visited{background-color:rgba(0,0,0,0);border-color:#f15730;color:#d54d2b;}.css-1cvh49a:focus{outline:none;}</style><button class="css-1cvh49a"><style data-emotion="css 1kcwnvv">.css-1kcwnvv{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-1kcwnvv a{color:#f15730;}</style><span data-testid="button-text" class="css-1kcwnvv">Mehr Laden</span></button></div></div></div></main></div><style data-emotion="css 9ohmnj">.css-9ohmnj{background-color:#0c0611;z-index:3;position:relative;padding:48px 16px;}@media (min-width: 738px){.css-9ohmnj{padding:48px 32px;}}@media (min-width: 1040px){.css-9ohmnj{padding:64px;}}</style><div class="css-9ohmnj"><style data-emotion="css 14hoh5a">.css-14hoh5a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;row-gap:48px;}@media (min-width: 738px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media (min-width: 1040px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><div class="css-14hoh5a"><style data-emotion="css 1xmqug6">.css-1xmqug6{color:#ffffff;opacity:0.6;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="none" width="39" height="28" class="css-1xmqug6"><path d="M0 0h39v28H0V0Z" fill="#fff"></path><path d="M0 0v7.92216c.0537922 1.2481.133191 2.49904.359119 3.72754.358794 2.0229 1.062751 4.021 2.299971 5.6202 1.14739 1.5087 2.74355 2.5771 4.46006 3.1813 1.87251.6866 3.91165.8697 5.85885.4771 1.596-.3338 3.1271-1.0599 4.3928-2.1593 1.6854-1.4475 2.8752-3.5209 3.3975-5.76l-4.6712.9802c.05-1.6649.0998-3.3747.1143-5.04073 1.7504-.4168 3.465-1.20612 4.7964-2.5182 1.008-.98176 1.7501-2.31057 1.9314-3.77081.4954-.08474.994-.14445 1.4889-.23496 2.1582-.38797 4.3111-.83902 6.4144-1.493329.4153 1.101089.7987 2.217979 1.0854 3.365769.29 1.14144.499 2.30966.5797 3.48973.2087 4.42103-1.1114 8.91153-3.6853 12.37913-1.2211 1.651-2.7134 3.073-4.3901 4.1729-2.4944 1.6459-5.3843 2.567-8.3041 2.7445-1.283.1021-2.5794.0311-3.8387-.2594-1.7138-.3828-3.35499-1.0801-4.90797-1.9373-.54384-.3067-1.09465-.6086-1.59384-.996-1.52824-1.1317-2.95435-2.4585-4.04849-4.0779-.67133-.9777-1.199551-2.0557-1.6530192-3.1654C.0586468 16.5809.0285099 16.514 0 16.4483V28h39V0H0Z" fill="#FF2F00"></path></svg><style data-emotion="css 6qjcq8">.css-6qjcq8>*:not(:last-child){margin-right:24px;}</style><div class="css-6qjcq8"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kabeleins" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2c1.863.021 3.545.479 5.048 1.373 1.485.877 2.72 2.12 3.587 3.61.889 1.511 1.344 3.204 1.365 5.078-.053 2.564-.861 4.753-2.426 6.57-1.565 1.815-3.568 2.938-5.643 3.369v-7.188h1.961l.444-2.825h-2.97v-1.85c-.016-.384.105-.76.342-1.063.238-.302.656-.462 1.255-.477h1.793V6.122c-.026-.008-.27-.04-.732-.098a14.556 14.556 0 0 0-1.58-.098c-1.196.005-2.142.343-2.837 1.012-.695.668-1.05 1.636-1.066 2.902v2.147h-2.26v2.825h2.26V22c-2.547-.43-4.55-1.554-6.115-3.37C2.861 16.814 2.053 14.625 2 12.06c.021-1.873.476-3.566 1.365-5.078a10.078 10.078 0 0 1 3.587-3.609C8.455 2.48 10.137 2.021 12 2Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/kabel_eins/?hl=de" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M21.95 7.881c-.048-1.063-.22-1.793-.466-2.427a4.881 4.881 0 0 0-1.157-1.774 4.923 4.923 0 0 0-1.77-1.152c-.637-.247-1.364-.419-2.426-.465C15.06 2.012 14.72 2 12.004 2c-2.716 0-3.056.012-4.123.059-1.063.046-1.793.219-2.426.465A4.88 4.88 0 0 0 3.68 3.68a4.925 4.925 0 0 0-1.152 1.77c-.247.638-.419 1.364-.465 2.427C2.012 8.948 2 9.288 2 12.004c0 2.716.012 3.056.059 4.123.046 1.063.219 1.793.465 2.426a4.932 4.932 0 0 0 1.156 1.774c.5.508 1.106.903 1.77 1.153.638.247 1.364.418 2.427.465 1.067.047 1.407.059 4.123.059s3.056-.012 4.123-.059c1.063-.047 1.793-.218 2.426-.465a5.116 5.116 0 0 0 2.927-2.927c.247-.637.419-1.364.465-2.426.047-1.067.059-1.407.059-4.123s-.004-3.056-.05-4.123Zm-1.802 8.167c-.043.977-.207 1.505-.344 1.857a3.319 3.319 0 0 1-1.9 1.899c-.351.137-.882.3-1.856.344-1.055.047-1.371.058-4.04.058-2.67 0-2.99-.011-4.04-.058-.978-.043-1.505-.207-1.857-.344a3.078 3.078 0 0 1-1.149-.747 3.11 3.11 0 0 1-.746-1.148c-.137-.352-.301-.884-.344-1.857-.047-1.055-.059-1.371-.059-4.04 0-2.67.012-2.99.059-4.04.043-.978.207-1.505.344-1.857a3.04 3.04 0 0 1 .75-1.15 3.105 3.105 0 0 1 1.149-.745c.352-.137.883-.301 1.856-.344 1.055-.047 1.372-.059 4.04-.059 2.674 0 2.99.012 4.041.059.977.043 1.505.207 1.857.344.433.16.828.414 1.148.746.333.324.587.715.747 1.149.137.352.3.883.344 1.856.047 1.055.058 1.372.058 4.04 0 2.67-.011 2.982-.058 4.037Z"></path><path d="M12.004 6.865a5.14 5.14 0 0 0-5.139 5.139 5.14 5.14 0 1 0 5.139-5.139Zm0 8.472a3.334 3.334 0 1 1 .001-6.668 3.334 3.334 0 0 1-.001 6.668ZM18.546 6.662a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/kabeleins" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2C6.478 2 2 6.478 2 12s4.478 10 10 10 10-4.478 10-10S17.522 2 12 2Zm4.566 7.797c.004.098.006.197.006.297 0 3.033-2.308 6.53-6.53 6.53a6.497 6.497 0 0 1-3.518-1.03c.18.02.362.03.547.03a4.605 4.605 0 0 0 2.85-.982 2.298 2.298 0 0 1-2.143-1.594 2.28 2.28 0 0 0 1.036-.04 2.296 2.296 0 0 1-1.841-2.25v-.028c.31.171.663.275 1.04.287a2.293 2.293 0 0 1-.71-3.065 6.517 6.517 0 0 0 4.73 2.399 2.296 2.296 0 0 1 3.911-2.093 4.604 4.604 0 0 0 1.458-.558 2.305 2.305 0 0 1-1.01 1.27 4.579 4.579 0 0 0 1.319-.362c-.307.46-.697.865-1.145 1.189Z"></path></svg></a></div></div><style data-emotion="css jfndtx">.css-jfndtx{border-top:1px solid #292031;margin:48px 0;}@media (min-width: 738px){.css-jfndtx{margin:48px 0;}}@media (min-width: 1040px){.css-jfndtx{margin:64px 0;}}</style><hr class="css-jfndtx"/><div class="css-14hoh5a"><style data-emotion="css 1a9cb4q">.css-1a9cb4q{color:#ffffff;white-space:nowrap;}</style><style data-emotion="css 1cbzuic">.css-1cbzuic{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;color:#ffffff;white-space:nowrap;}.css-1cbzuic a{color:#ff2f00;}</style><p class="css-1cbzuic">© <!-- -->2022<!-- --> Seven.One Entertainment Group</p><style data-emotion="css 1q42l53">.css-1q42l53{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;row-gap:16px;-webkit-column-gap:24px;column-gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width: 738px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media (min-width: 1040px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-1q42l53"><style data-emotion="css 8mrtf2">.css-8mrtf2{cursor:pointer;color:#ffffff;opacity:0.9;}.css-8mrtf2:hover{opacity:0.6;}.css-8mrtf2:active{opacity:0.3;}</style><a href="https://video.kabeleins.de/service/kontakt-hilfe" class="css-8mrtf2"><style data-emotion="css z0zslf">.css-z0zslf{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-z0zslf a{color:#ff2f00;}</style><span class="css-z0zslf">Kontakt &amp; Hilfe</span></a><a href="https://video.kabeleins.de/service/impressum" class="css-8mrtf2"><span class="css-z0zslf">Impressum</span></a><a href="https://video.kabeleins.de/service/jugendschutz" class="css-8mrtf2"><span class="css-z0zslf">Jugendschutz</span></a><a href="https://video.kabeleins.de/service/nutzungsbedingungen" class="css-8mrtf2"><span class="css-z0zslf">Nutzungsbedingungen</span></a><a href="https://video.kabeleins.de/service/datenschutz" class="css-8mrtf2"><span class="css-z0zslf">Datenschutzhinweise</span></a><a href="/serien/mein-lokal-dein-lokal/stadteubersicht/berlin/berlin-1801#" class="css-8mrtf2"><span class="css-z0zslf">Datenschutz-Einstellungen</span></a></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>