<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Chips</title><meta property="og:title" content="Chips"/><meta property="og:type" content="article"/><meta property="og:site_name" content="https://www.kabeleins.de"/><meta name="robots" content="index, follow"/><link rel="canonical" href="/serien/abenteuer-leben/essen-trinken/snacks/chips-1581"/><link rel="alternate" hrefLang="de-DE" href="https://www.kabeleins.de/serien/abenteuer-leben/essen-trinken/snacks/chips-1581"/><link rel="shortcut icon" href="/favicon.png"/><link rel="icon" href="/favicon.png"/><link rel="preload" href="/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="next-head-count" content="13"/><link rel="preload" href="/_next/static/css/3af1e0b4bfecf1ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3af1e0b4bfecf1ec.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-6f8072d4faecb6b7.js" defer=""></script><script src="/_next/static/chunks/framework-9181fc91e66bac1d.js" defer=""></script><script src="/_next/static/chunks/main-c261beb6ec135fab.js" defer=""></script><script src="/_next/static/chunks/pages/_app-1537d95170b8c352.js" defer=""></script><script src="/_next/static/chunks/9907-41954adc00ed8706.js" defer=""></script><script src="/_next/static/chunks/3952-41ced46d1f4995fa.js" defer=""></script><script src="/_next/static/chunks/3917-d8bfa1b82d55b7c3.js" defer=""></script><script src="/_next/static/chunks/61-6ac078615e4c4390.js" defer=""></script><script src="/_next/static/chunks/4342-40795a91bed60ee4.js" defer=""></script><script src="/_next/static/chunks/9300-76a6201796eab62e.js" defer=""></script><script src="/_next/static/chunks/907-b521eac66c708996.js" defer=""></script><script src="/_next/static/chunks/7963-b9ac5bca4652323c.js" defer=""></script><script src="/_next/static/chunks/6078-c73914c3d1e11758.js" defer=""></script><script src="/_next/static/chunks/9117-8517a6ff543f9362.js" defer=""></script><script src="/_next/static/chunks/9159-18eb1203bf4870fb.js" defer=""></script><script src="/_next/static/chunks/7933-4e86262ff3ade83c.js" defer=""></script><script src="/_next/static/chunks/pages/%5BsegmentOne%5D/%5BsegmentTwo%5D/%5BsegmentThree%5D/%5BsegmentFour%5D/%5BsegmentFive%5D-afabd534f6187ccc.js" defer=""></script><script src="/_next/static/v2wo0-mAOI0GYIkej59Vl/_buildManifest.js" defer=""></script><script src="/_next/static/v2wo0-mAOI0GYIkej59Vl/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global sz6eti">@font-face{font-family:Montserrat;src:url('/fonts/montserrat-thin.woff2') format('woff2');font-weight:100;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-light.woff2') format('woff2');font-weight:200;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-light.woff2') format('woff2');font-weight:300;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-regular.woff2') format('woff2');font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-medium.woff2') format('woff2');font-weight:500;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-semi-bold.woff2') format('woff2');font-weight:600;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-bold.woff2') format('woff2');font-weight:700;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-bold.woff2') format('woff2');font-weight:800;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-black.woff2') format('woff2');font-weight:900;font-style:normal;font-display:swap;}html{line-height:1.15;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;-moz-appearance:textfield;-ms-appearance:textfield;appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}html{box-sizing:border-box;font-size:100%;color:#1b1521;background-color:#f0f0f0;}*{margin:0;padding:0;}*,*::before,*::after{box-sizing:inherit;}img{height:auto;max-width:100%;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}img,iframe{border:0;}button{color:inherit;}[type="search"]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[type="search"]::-webkit-search-decoration,[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-results-button,[type="search"]::-webkit-search-results-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[aria-disabled="true"]{cursor:not-allowed;pointer-events:none;}html{font-family:Montserrat;}</style><style data-emotion="css 2w4fty">.css-2w4fty{width:100%;z-index:1000;position:fixed;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform 500ms;transition:transform 500ms;background-color:#251036;height:80px;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-2w4fty{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}@media (min-width: 738px){.css-2w4fty{height:80px;padding-left:32px;padding-right:32px;}}@media (min-width: 1040px){.css-2w4fty{height:104px;padding-left:64px;padding-right:64px;}}</style><div id="global-navigation" class="css-2w4fty"><a href="https://video.kabeleins.de"><style data-emotion="css 1pbsnny">.css-1pbsnny{fill:#00e802;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="none" width="39" height="28" class="css-1pbsnny"><path d="M0 0h39v28H0V0Z" fill="#fff"></path><path d="M0 0v7.92216c.0537922 1.2481.133191 2.49904.359119 3.72754.358794 2.0229 1.062751 4.021 2.299971 5.6202 1.14739 1.5087 2.74355 2.5771 4.46006 3.1813 1.87251.6866 3.91165.8697 5.85885.4771 1.596-.3338 3.1271-1.0599 4.3928-2.1593 1.6854-1.4475 2.8752-3.5209 3.3975-5.76l-4.6712.9802c.05-1.6649.0998-3.3747.1143-5.04073 1.7504-.4168 3.465-1.20612 4.7964-2.5182 1.008-.98176 1.7501-2.31057 1.9314-3.77081.4954-.08474.994-.14445 1.4889-.23496 2.1582-.38797 4.3111-.83902 6.4144-1.493329.4153 1.101089.7987 2.217979 1.0854 3.365769.29 1.14144.499 2.30966.5797 3.48973.2087 4.42103-1.1114 8.91153-3.6853 12.37913-1.2211 1.651-2.7134 3.073-4.3901 4.1729-2.4944 1.6459-5.3843 2.567-8.3041 2.7445-1.283.1021-2.5794.0311-3.8387-.2594-1.7138-.3828-3.35499-1.0801-4.90797-1.9373-.54384-.3067-1.09465-.6086-1.59384-.996-1.52824-1.1317-2.95435-2.4585-4.04849-4.0779-.67133-.9777-1.199551-2.0557-1.6530192-3.1654C.0586468 16.5809.0285099 16.514 0 16.4483V28h39V0H0Z" fill="#FF2F00"></path></svg></a><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg"><style data-emotion="css 18glusm">.css-18glusm{display:none;}@media (min-width:738px){.css-18glusm{display:block;padding:0;margin:0;}}</style><div class="css-18glusm"><style data-emotion="css 1p2xusx">.css-1p2xusx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:400px;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1p2xusx"><style data-emotion="css luz6f8">.css-luz6f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#120c17;z-index:1;}.css-luz6f8:hover{background-color:#17111c;}.css-luz6f8:active{background-color:#17111c;}</style><span class="css-luz6f8"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css rlats">.css-rlats{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-rlats a{color:#ff2f00;}</style><span class="css-rlats"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 1555o82">.css-1555o82{position:absolute;right:0;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-1555o82"><style data-emotion="css 1101mhe">.css-1101mhe{margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1101mhe svg{fill:#ffffff;}.css-1101mhe:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><style data-emotion="css o0wtaz">.css-o0wtaz{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-o0wtaz:hover{background-color:#120c17;color:#fafafa;}.css-o0wtaz:active{background-color:#17111c;color:#f5f5f5;}.css-o0wtaz:visited{background-color:#1b1521;color:#fafafa;}.css-o0wtaz:focus{outline:none;}.css-o0wtaz svg{fill:#ffffff;}.css-o0wtaz:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><button class="css-o0wtaz"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></span></div></div><style data-emotion="css jt8yd2">.css-jt8yd2{margin-left:24px;}@media (min-width:738px){.css-jt8yd2{display:inline-block;}}</style><style data-emotion="css dfz8sn">.css-dfz8sn{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;}.css-dfz8sn:hover{background-color:#120c17;color:#fafafa;}.css-dfz8sn:active{background-color:#17111c;color:#f5f5f5;}.css-dfz8sn:visited{background-color:#1b1521;color:#fafafa;}.css-dfz8sn:focus{outline:none;}@media (min-width:738px){.css-dfz8sn{display:inline-block;}}</style><button class="css-dfz8sn"><style data-emotion="css 1nvbgf7">.css-1nvbgf7{display:none;}@media (min-width:738px){.css-1nvbgf7{display:inline-block;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1nvbgf7"><path d="M8 18.667C8 19.403 8.597 20 9.333 20h13.334a1.333 1.333 0 0 0 0-2.667H9.333c-.736 0-1.333.597-1.333 1.334ZM0 12c0 .736.597 1.333 1.333 1.333h21.334a1.333 1.333 0 0 0 0-2.666H1.333C.597 10.667 0 11.264 0 12Zm5.333-8a1.333 1.333 0 1 0 0 2.667h17.334a1.333 1.333 0 0 0 0-2.667H5.333Z"></path></svg><style data-emotion="css 1e1gswi">.css-1e1gswi{display:inline-block;}@media (min-width:738px){.css-1e1gswi{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1e1gswi"><path d="m15.429 18.44-3.453-3.458a2.107 2.107 0 0 0-.371-.302l-.863-.596a6.055 6.055 0 0 0 .04-7.555 6.037 6.037 0 0 0-7.353-1.702 6.051 6.051 0 0 0 2.635 11.504c1.37 0 2.7-.466 3.771-1.323l.648.865c.077.11.163.215.259.31l3.452 3.457a.431.431 0 0 0 .613 0l.604-.605a.433.433 0 0 0 .018-.596Zm-9.365-3.838a4.318 4.318 0 0 1-4.316-4.32A4.318 4.318 0 0 1 6.064 5.96a4.324 4.324 0 0 1 3.052 7.376 4.313 4.313 0 0 1-3.052 1.266Zm16.875-7.35h-8.484c-.281 0-.551-.113-.75-.315a1.089 1.089 0 0 1 0-1.526c.199-.203.469-.316.75-.316h8.484c.282 0 .552.113.75.316a1.088 1.088 0 0 1 0 1.526 1.052 1.052 0 0 1-.75.316Zm-4.748 9.064h4.647c.308 0 .604.113.822.316.218.202.34.476.34.763 0 .286-.122.56-.34.763a1.209 1.209 0 0 1-.822.316h-4.647c-.308 0-.604-.114-.822-.316a1.041 1.041 0 0 1-.34-.763c0-.287.122-.56.34-.763.218-.203.514-.316.822-.316Zm4.799-5.61h-7.274a.979.979 0 0 0-.715.315c-.19.203-.296.477-.296.763 0 .286.107.56.296.763.19.202.447.316.715.316h7.274a.979.979 0 0 0 .714-.316c.19-.202.296-.477.296-.763 0-.286-.106-.56-.296-.763a.979.979 0 0 0-.714-.316Z"></path></svg><style data-emotion="css 13u6823">.css-13u6823{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);display:none;}@media (min-width:738px){.css-13u6823{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-13u6823"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div></div><style data-emotion="css 189jffz">.css-189jffz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:-1;}@media (min-width:738px){.css-189jffz{z-index:-1;}}</style><div class="css-189jffz"><style data-emotion="css yscazz">.css-yscazz{opacity:0;position:fixed;inset:0;-webkit-transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;background-color:rgb(0 0 0 / 50%);display:none;}@media (min-width:738px){.css-yscazz{display:block;z-index:-1;}}</style><div class="css-yscazz"></div><style data-emotion="css q2v31x">.css-q2v31x{position:fixed;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;outline:0;z-index:1200;overflow-y:auto;-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;background-color:#251036;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:-100%;width:100%;padding-top:calc(32px + 80px);}@media (min-width:738px){.css-q2v31x{-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;}}</style><div class="css-q2v31x"><style data-emotion="css auqjs1">.css-auqjs1{display:none;}@media (min-width:738px){.css-auqjs1{margin-bottom:0;text-align:right;display:none;}}</style><div class="css-auqjs1"><style data-emotion="css 1wbgrkf">.css-1wbgrkf{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><style data-emotion="css 1e8cna8">.css-1e8cna8{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:48px;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1e8cna8:hover{background-color:#120c17;color:#fafafa;}.css-1e8cna8:active{background-color:#17111c;color:#f5f5f5;}.css-1e8cna8:visited{background-color:#1b1521;color:#fafafa;}.css-1e8cna8:focus{outline:none;}</style><button class="css-1e8cna8"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div><style data-emotion="css 1t9478k">.css-1t9478k{display:block;padding-left:16px;padding-right:16px;margin-bottom:32px;}@media (min-width:738px){.css-1t9478k{display:none;}}</style><div class="css-1t9478k"><style data-emotion="css 1xghm96">.css-1xghm96{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1xghm96"><style data-emotion="css luz6f8">.css-luz6f8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#120c17;z-index:1;}.css-luz6f8:hover{background-color:#17111c;}.css-luz6f8:active{background-color:#17111c;}</style><span class="css-luz6f8"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css rlats">.css-rlats{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-rlats a{color:#ff2f00;}</style><span class="css-rlats"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 21psz6">.css-21psz6{position:absolute;right:0;-webkit-transform:translateX(100%);-moz-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%);opacity:1;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-21psz6"><style data-emotion="css 1r4vwcx">.css-1r4vwcx{margin-left:16px;padding:0;}</style><style data-emotion="css saz63p">.css-saz63p{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;margin-left:16px;padding:0;}.css-saz63p:hover{background-color:#120c17;color:#fafafa;}.css-saz63p:active{background-color:#17111c;color:#f5f5f5;}.css-saz63p:visited{background-color:#1b1521;color:#fafafa;}.css-saz63p:focus{outline:none;}</style><button class="css-saz63p"><style data-emotion="css 1khbije">.css-1khbije{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:1;}.css-1khbije a{color:#ff2f00;}</style><span class="css-1khbije">Abbrechen</span></button></span></div></div><style data-emotion="css xtypu7">.css-xtypu7{display:block;}@media (min-width:738px){.css-xtypu7{display:block;}}</style><div class="css-xtypu7"><style data-emotion="css 12jlaco">.css-12jlaco{list-style:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><ul class="css-12jlaco"><style data-emotion="css 2n4x4u">.css-2n4x4u:not(:last-of-type){margin-bottom:8px;}@media (min-width: 738px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}@media (min-width: 1040px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}</style><li data-testid="menu-navigation-item" class="css-2n4x4u"><style data-emotion="css ce393w">.css-ce393w{height:48px;background-color:#251036;border-radius:4px;padding-left:16px;padding-right:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}.css-ce393w:hover{background-color:#36184F;}.css-ce393w:active{background-color:#1A0B26;}</style><a href="https://video.kabeleins.de" class="css-ce393w"><style data-emotion="css 17b40zv">.css-17b40zv{color:#ffffff;}a:hover>.css-17b40zv{color:#ffffff;}a:active>.css-17b40zv{color:#ffffff;opacity:0.6;}</style><style data-emotion="css 1g6qnpp">.css-1g6qnpp{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;opacity:0.9;color:#ffffff;}.css-1g6qnpp a{color:#ff2f00;}a:hover>.css-1g6qnpp{color:#ffffff;}a:active>.css-1g6qnpp{color:#ffffff;opacity:0.6;}</style><span class="css-1g6qnpp">Startseite</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="https://video.kabeleins.de/livestreams/3" class="css-ce393w"><span class="css-1g6qnpp">Live TV</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/tv-programm" class="css-ce393w"><span class="css-1g6qnpp">TV-Programm</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/sendungen" class="css-ce393w"><span class="css-1g6qnpp">Sendungen</span></a></li></ul><style data-emotion="css aumh6a">.css-aumh6a{padding-left:16px;height:48px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:24px;}@media (min-width: 738px){.css-aumh6a{margin-top:32px;}}@media (min-width: 1040px){.css-aumh6a{margin-top:32px;}}</style><div class="css-aumh6a"><style data-emotion="css 1j4ilqg">.css-1j4ilqg{border:none;background-color:#ff2f00;color:#ffffff;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;}.css-1j4ilqg:hover{color:#ffffff;background-color:#ff3604;}.css-1j4ilqg:active{color:#ffffff;background-color:#f12600;}.css-1j4ilqg:visited{color:#ffffff;background-color:#ff3604;}.css-1j4ilqg:focus{outline:none;}</style><button class="css-1j4ilqg"><style data-emotion="css 1rg8h5c">.css-1rg8h5c{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-1rg8h5c a{color:#ff2f00;}</style><span data-testid="button-text" class="css-1rg8h5c">Einloggen</span></button></div></div></div></div><div><style data-emotion="css kxqn2g">.css-kxqn2g{padding-bottom:104px;}</style><main class="css-kxqn2g"><style data-emotion="css 19h5ycu">.css-19h5ycu{margin-bottom:64px;}</style><style data-emotion="css tt9hjt">.css-tt9hjt{margin-bottom:50px;padding-top:calc(80px + 24px);margin-bottom:64px;}@media (min-width: 738px){.css-tt9hjt{margin-bottom:50px;padding-top:calc(80px + 24px);}}@media (min-width: 1040px){.css-tt9hjt{margin-bottom:50px;padding-top:calc(104px + 24px);}}</style><section data-testid="level-two-breadcrumbs-container" class="css-tt9hjt"><style data-emotion="css bzzrjl">.css-bzzrjl{width:100%;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-bzzrjl{padding-left:48px;padding-right:48px;}}@media (min-width:1040px){.css-bzzrjl{max-width:calc(1040px + 2 * 48px);}}</style><div class="css-bzzrjl"><nav><style data-emotion="css 1qpv5cl">.css-1qpv5cl{overflow-x:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;-ms-overflow-style:none;scrollbar-width:none;}.css-1qpv5cl::-webkit-scrollbar{display:none;}.css-1qpv5cl>*{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}</style><ol class="css-1qpv5cl"><style data-emotion="css fhxb3m">.css-fhxb3m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><li class="css-fhxb3m"><a href="https://video.kabeleins.de"><style data-emotion="css 18y29a3">.css-18y29a3{color:#0c0611;opacity:0.6;font-weight:500;font-family:Montserrat;}</style><style data-emotion="css 1svykv6">.css-1svykv6{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;color:#0c0611;opacity:0.6;font-weight:500;font-family:Montserrat;}.css-1svykv6 a{color:#f15730;}</style><span data-testid="breadcrumb-item" class="css-1svykv6">Startseite</span></a><style data-emotion="css 113aj4f">.css-113aj4f{color:#0c0611;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 4px;width:16px;height:16px;opacity:0.6;}</style><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><style data-emotion="css 18crchk">.css-18crchk{width:5px;height:8px;display:block;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/sendungen"><span data-testid="breadcrumb-item" class="css-1svykv6">Sendungen</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/abenteuer-leben"><span data-testid="breadcrumb-item" class="css-1svykv6">Abenteuer Leben</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/abenteuer-leben/essen-trinken"><span data-testid="breadcrumb-item" class="css-1svykv6">Essen und Trinken</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/abenteuer-leben/essen-trinken/snacks"><span data-testid="breadcrumb-item" class="css-1svykv6">Snacks</span></a><div data-testid="breadcrumb-item-separator" class="css-113aj4f"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/abenteuer-leben/essen-trinken/snacks/chips-1581"><span data-testid="breadcrumb-item" class="css-1svykv6">Chips</span></a></li></ol><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://video.kabeleins.de"},{"@type":"ListItem","position":2,"name":"Sendungen","item":"https://www.kabeleins.de/sendungen"},{"@type":"ListItem","position":3,"name":"Abenteuer Leben","item":"https://www.kabeleins.de/serien/abenteuer-leben"},{"@type":"ListItem","position":4,"name":"Essen und Trinken","item":"https://www.kabeleins.de/serien/abenteuer-leben/essen-trinken"},{"@type":"ListItem","position":5,"name":"Snacks","item":"https://www.kabeleins.de/serien/abenteuer-leben/essen-trinken/snacks"},{"@type":"ListItem","position":6,"name":"Chips","item":"https://www.kabeleins.de/serien/abenteuer-leben/essen-trinken/snacks/chips-1581"}]}</script></nav><style data-emotion="css 1yuhvjn">.css-1yuhvjn{margin-top:16px;}</style><style data-emotion="css s22dn5">.css-s22dn5{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-top:16px;}.css-s22dn5 a{color:#f15730;}</style><h1 class="css-s22dn5"><span>Chips</span></h1></div></section><div class="css-bzzrjl"><div><div data-testid="inline-teasers-section"><style data-emotion="css c01g7a">.css-c01g7a:not(:last-child){margin-bottom:24px;}</style><div class="css-c01g7a"><a href="/serien/abenteuer-leben/news/snacks-spontaner-besuch-64865"><style data-emotion="css vocrnt">.css-vocrnt{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04);border-radius:16px;overflow:hidden;height:100%;background:#f5f5f5;border:1px solid #f7f7f7;color:#1b1521;}.css-vocrnt:hover{cursor:pointer;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04),0px 40px 24px 0px rgba(0,0,0,0.04);background:#f7f7f7;color:#1f1926;border-color:#FCFCFB;}.css-vocrnt:active{box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04);background:#f3f3f3;color:#17111c;border-color:#f5f5f5;}@media (min-width: 738px){.css-vocrnt{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-vocrnt" data-testid="landscape-news-teaser"><style data-emotion="css 1a11jee">.css-1a11jee{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width: 738px){.css-1a11jee{width:30%;}}</style><div data-testid="teaser-image-container" class="css-1a11jee"><style data-emotion="css no6cks">.css-no6cks{width:100%;}@media (min-width: 738px){.css-no6cks{height:100%;}}</style><style data-emotion="css xs0mx6">.css-xs0mx6{position:relative;padding-top:calc(9 / 16 * 100%);width:100%;}@media (min-width: 738px){.css-xs0mx6{height:100%;}}</style><div class="css-xs0mx6" data-testid="ratio-container"><style data-emotion="css 77nyqv">.css-77nyqv{top:0;position:absolute;width:100%;height:100%;}</style><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 1rhpani">.css-1rhpani{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;width:100%;overflow:hidden;}</style><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="imago 86348223" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="imago 86348223" src="https://mim.p7s1.io/pis/ld/8f6ezChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6UpGgPOfx6d_RRuuybbIbBFKILz8jnG-biVKOJA9ribQZmE3FPz9hT6MUY/profile:original?w=620&amp;rect=0%2C300%2C5760%2C3240" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><style data-emotion="css 1wbnob0">.css-1wbnob0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;opacity:1;background-color:#FDFDFC;-webkit-transform:unset;-moz-transform:unset;-ms-transform:unset;transform:unset;left:0;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:unset;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}@media (min-width: 738px){.css-1wbnob0{-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);left:50%;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:12px;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}}</style><div data-testid="badge-container" class="css-1wbnob0"><style data-emotion="css x9o3i1">.css-x9o3i1{color:#292031;}</style><style data-emotion="css ugfjbj">.css-ugfjbj{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;color:#292031;}.css-ugfjbj a{color:#f15730;}@media (min-width: 738px){.css-ugfjbj{font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;}}</style><span data-testid="badge-text" class="css-ugfjbj"><span>Artikel</span></span></div></div></div></div></div><style data-emotion="css 1fr2pwb">.css-1fr2pwb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:16px;}@media (min-width: 738px){.css-1fr2pwb{width:70%;height:unset;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:24px 16px;}}</style><div data-testid="teaser-content-container" class="css-1fr2pwb"><style data-emotion="css 1itv5e3">.css-1itv5e3{margin-bottom:4px;}</style><style data-emotion="css lyjv7y">.css-lyjv7y{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;margin-bottom:4px;}.css-lyjv7y a{color:#f15730;}</style><p class="css-lyjv7y"></p><style data-emotion="css 1d5hvau">.css-1d5hvau{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;}.css-1d5hvau a{color:#f15730;}@media (min-width: 738px){.css-1d5hvau{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}}</style><h3 class="css-1d5hvau"><span>Snacks für spontanen Besuch</span></h3><style data-emotion="css 1hw29i9">.css-1hw29i9{margin-top:12px;}</style><style data-emotion="css 3cyk3x">.css-3cyk3x{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:5;opacity:0.6;margin-top:12px;}.css-3cyk3x a{color:#f15730;}@media (min-width: 738px){.css-3cyk3x{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;}}</style><p class="css-3cyk3x"><span>Freunde kündigen sich an für einen netten Abend. Was du ihnen als Snack anbieten kannst? Wir haben da Ideen gesammelt von Party-Gebäck bis zu süßen Desserts ohne Backen. Hauptsache es ist lecker - und schnell fertig.</span></p><style data-emotion="css 156hj71">.css-156hj71{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;margin-top:12px;}.css-156hj71 a{color:#f15730;}</style><span class="css-156hj71"><style data-emotion="css ffhm6p">.css-ffhm6p{list-style-type:none;}</style><ul class="css-ffhm6p"><style data-emotion="css 9jat20">.css-9jat20{display:inline;}.css-9jat20 >*{display:inline;}.css-9jat20:not(:last-child)::after{content:"•";margin:0 4px;}</style><li class="css-9jat20">03.11.2022</li><li class="css-9jat20">11:31 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/pastachips-3964"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Pastachips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Pastachips" src="https://mim.p7s1.io/pis/ld/767azChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGOSZ1UVDabtjtb9IVUdppx96hED_beOqsk-vh_uT8znp54QyR26Jk_cUXHpftQ/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Pastachips</span></h3><p class="css-3cyk3x"><span>Pastachips mit mediterran und asiatisch Dips</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">29.10.2021</li><li class="css-9jat20">14:17 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/lasagne-chips-7870"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Lasagne Chips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Lasagne Chips" src="https://mim.p7s1.io/pis/ld/a3e5zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJvka6P8eTgh2TFSO9IFPS8AtvSiPJjlW0knCrY8Tb4cegWJsrZr403fc/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Lasagne Chips</span></h3><p class="css-3cyk3x"><span>Chips aus Lasagneplatten mit Bolognese-Ricotta-Dip: Rezept & Anleitung</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">21.06.2021</li><li class="css-9jat20">12:28 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/fish-and-chips-chips-7904"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fish and Chips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fish and Chips" src="https://mim.p7s1.io/pis/ld/74d6zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJ6LA3fhncpCOMmO8O1Th_HGEoAEIYeey25grJ5cKwWOWvRR_G2zrOL2Q/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Fish and Chips & Chips</span></h3><p class="css-3cyk3x"><span>Eine abgewandelte Version des klassischen Fish and Chips: Rezept & Anleitung</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">08.06.2021</li><li class="css-9jat20">16:27 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/chips-brownies-7916"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips-Brownie" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips-Brownie" src="https://mim.p7s1.io/pis/ld/c9c4zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJ7hOuBeeUYZ2WHvY4JZT-XzQHgAwOaYKUbooWnzUksikwg78lxSEYGY4/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Chips-Brownies</span></h3><p class="css-3cyk3x"><span>Eine süß-salzige Nachspeise: Rezept & Anleitung</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">08.06.2021</li><li class="css-9jat20">15:55 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/chips-bacon-dip-8279"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips-Bacon-Dip" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips-Bacon-Dip" src="https://mim.p7s1.io/pis/ld/8743zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJ7kBJv1OcC9FXyx9JLEqGwgDmAarfbcquRxDej-x5uc4gqgctOl1TU9s/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Chips-Bacon-Dip</span></h3><p class="css-3cyk3x"><span>Ein leckerer Dip mit Bacon und Chips: Rezept & Anleitung </span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">07.06.2021</li><li class="css-9jat20">17:47 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/herzhafter-mini-chips-cheesecake-7900"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips Cheescake" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips Cheescake" src="https://mim.p7s1.io/pis/ld/b6eczChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJ6TZu7QGAMpDAwjafxQVE6ssrINHLnPJ-UdVMsFkckRRQ4dgx1rERmTs/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Herzhafter Mini-Chips-Cheesecake</span></h3><p class="css-3cyk3x"><span>Ein herzhafter Cheesecake im Miniformat mit Chips: Rezept & Anleitung </span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">07.06.2021</li><li class="css-9jat20">17:20 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/wurst-chips-7924"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Wurst Chips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Wurst Chips" src="https://mim.p7s1.io/pis/ld/c9cfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJut0ZBkjvniBv1uggipqZDetEX43ocUoTzSHAKDFDXGizYJ0N40IYsGk/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Wurst Chips</span></h3><p class="css-3cyk3x"><span>Knusprige Chips aus Sucuk: Rezept & Anleitung</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">27.04.2021</li><li class="css-9jat20">17:22 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/spaghetti-chips-7886"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Spaghetti Chips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Spaghetti Chips" src="https://mim.p7s1.io/pis/ld/a14bzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJvylugXWCgqd6rlqXx87s5kQpeeg8-lS_jIIZyMlhLF8srOB4Kd1m6rk/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Spaghetti Chips
</span></h3><p class="css-3cyk3x"><span>Gebackene Chips aus Spaghetti: Rezept & Anleitung </span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">27.04.2021</li><li class="css-9jat20">17:01 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/chips-cheesecake-7845"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips-Cheesecake" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips-Cheesecake" src="https://mim.p7s1.io/pis/ld/42dfzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJutU0Weg546ssnPpU1khn-x1GeGVXNF78dppAa1uy_sE_I4zMvPW_w_Y/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Chips-Cheesecake</span></h3><p class="css-3cyk3x"><span>Ein besonderer Cheesecake mit Chips: Rezept & Anleitung </span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">24.03.2021</li><li class="css-9jat20">14:55 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/chips-auflauf-7834"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips-Auflauf" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips-Auflauf" src="https://mim.p7s1.io/pis/ld/644fzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJuTI3ncKrTYeZGsN20gEEkwoePQebc7IyQQhuV-ciJPZ8vLzC_yQQg5w/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Chips-Auflauf</span></h3><p class="css-3cyk3x"><span>Ein einfacher Auflauf mit Chips: Rezept & Anleitung</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">24.03.2021</li><li class="css-9jat20">14:45 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/chips-fischfrikadelle-7823"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips-Fischfrikadelle" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips-Fischfrikadelle" src="https://mim.p7s1.io/pis/ld/97b8zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJ7-5luLkO7qLUmS5ST0A0-EGGBgevC88kVTYSKZN-uz7vIfL1XuOfgtc/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Chips-Fischfrikadelle </span></h3><p class="css-3cyk3x"><span>Eine Frikadelle aus Fisch und mit Chips: Rezept & Anleitung </span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">23.03.2021</li><li class="css-9jat20">17:56 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/chips-tortilla-7785"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Chips-Tortilla" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Chips-Tortilla" src="https://mim.p7s1.io/pis/ld/a52dzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJuKUBPLHYmDrh60pqj_9J_-m7Q7NLFYAz4egiyYiBDXCzM9OHFPbDjE8/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Chips-Tortilla </span></h3><p class="css-3cyk3x"><span>Eine spanische Tortilla mit Chips: Rezept & Anleitung </span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">23.03.2021</li><li class="css-9jat20">17:19 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/roastbeef-mit-selbstgemachten-chips-und-remoulade-7231"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Teaser" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Teaser" src="https://mim.p7s1.io/pis/ld/7edczChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJvhsSUmG66cJvLAEUAoMuhUASu1U2N5xiDblxjU7hFUhmm4pYSD6_fvw/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Roastbeef mit selbstgemachten Chips und Remoulade</span></h3><p class="css-3cyk3x"><span>Leckeres Hauptgericht mit selbstgemachten Chips und Remoulade</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">03.06.2019</li><li class="css-9jat20">14:27 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/knusprige-mikrowellen-snacks-5740"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="knusprige snacks mikrowelle" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="knusprige snacks mikrowelle" src="https://mim.p7s1.io/pis/ld/dca2zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJvhHc3F4YWBuNPEjS5W19io9S_avRd96yRfZNXcS7VKxsMf-QB8hWkXc/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Knusprige Mikrowellen-Snacks</span></h3><p class="css-3cyk3x"><span>Kinderleichte und blitzschnelle Rezepte für den nächsten Fernsehabend.</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">14.11.2018</li><li class="css-9jat20">15:02 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/abenteuer-leben/rezepte/cassava-chips-5019"><div class="css-vocrnt" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="WM Snacks Cassava_Chips" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="WM Snacks Cassava_Chips" src="https://mim.p7s1.io/pis/ld/3486zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfGBBRGuJtNDikpC7kzaDw0jmFWuAUJlyVl9-nZ5gGCMfd1eP-lnLz53-9ZU7z3c/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-ugfjbj"><span>Rezept</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-lyjv7y"></p><h3 class="css-1d5hvau"><span>Cassava Chips</span></h3><p class="css-3cyk3x"><span>Sie suchen eine gesunde alternative zu Chips? Diese Cassava-Chips aus der Maniol-Wurzel sind genau das und schmecken sogar noch besser!</span></p><span class="css-156hj71"><ul class="css-ffhm6p"><li class="css-9jat20">14.11.2018</li><li class="css-9jat20">15:01 Uhr</li></ul></span></div></div></a></div></div></div></div></main></div><style data-emotion="css 9ohmnj">.css-9ohmnj{background-color:#0c0611;z-index:3;position:relative;padding:48px 16px;}@media (min-width: 738px){.css-9ohmnj{padding:48px 32px;}}@media (min-width: 1040px){.css-9ohmnj{padding:64px;}}</style><div class="css-9ohmnj"><style data-emotion="css 14hoh5a">.css-14hoh5a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;row-gap:48px;}@media (min-width: 738px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media (min-width: 1040px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><div class="css-14hoh5a"><style data-emotion="css 1xmqug6">.css-1xmqug6{color:#ffffff;opacity:0.6;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="none" width="39" height="28" class="css-1xmqug6"><path d="M0 0h39v28H0V0Z" fill="#fff"></path><path d="M0 0v7.92216c.0537922 1.2481.133191 2.49904.359119 3.72754.358794 2.0229 1.062751 4.021 2.299971 5.6202 1.14739 1.5087 2.74355 2.5771 4.46006 3.1813 1.87251.6866 3.91165.8697 5.85885.4771 1.596-.3338 3.1271-1.0599 4.3928-2.1593 1.6854-1.4475 2.8752-3.5209 3.3975-5.76l-4.6712.9802c.05-1.6649.0998-3.3747.1143-5.04073 1.7504-.4168 3.465-1.20612 4.7964-2.5182 1.008-.98176 1.7501-2.31057 1.9314-3.77081.4954-.08474.994-.14445 1.4889-.23496 2.1582-.38797 4.3111-.83902 6.4144-1.493329.4153 1.101089.7987 2.217979 1.0854 3.365769.29 1.14144.499 2.30966.5797 3.48973.2087 4.42103-1.1114 8.91153-3.6853 12.37913-1.2211 1.651-2.7134 3.073-4.3901 4.1729-2.4944 1.6459-5.3843 2.567-8.3041 2.7445-1.283.1021-2.5794.0311-3.8387-.2594-1.7138-.3828-3.35499-1.0801-4.90797-1.9373-.54384-.3067-1.09465-.6086-1.59384-.996-1.52824-1.1317-2.95435-2.4585-4.04849-4.0779-.67133-.9777-1.199551-2.0557-1.6530192-3.1654C.0586468 16.5809.0285099 16.514 0 16.4483V28h39V0H0Z" fill="#FF2F00"></path></svg><style data-emotion="css 6qjcq8">.css-6qjcq8>*:not(:last-child){margin-right:24px;}</style><div class="css-6qjcq8"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kabeleins" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2c1.863.021 3.545.479 5.048 1.373 1.485.877 2.72 2.12 3.587 3.61.889 1.511 1.344 3.204 1.365 5.078-.053 2.564-.861 4.753-2.426 6.57-1.565 1.815-3.568 2.938-5.643 3.369v-7.188h1.961l.444-2.825h-2.97v-1.85c-.016-.384.105-.76.342-1.063.238-.302.656-.462 1.255-.477h1.793V6.122c-.026-.008-.27-.04-.732-.098a14.556 14.556 0 0 0-1.58-.098c-1.196.005-2.142.343-2.837 1.012-.695.668-1.05 1.636-1.066 2.902v2.147h-2.26v2.825h2.26V22c-2.547-.43-4.55-1.554-6.115-3.37C2.861 16.814 2.053 14.625 2 12.06c.021-1.873.476-3.566 1.365-5.078a10.078 10.078 0 0 1 3.587-3.609C8.455 2.48 10.137 2.021 12 2Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/kabel_eins/?hl=de" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M21.95 7.881c-.048-1.063-.22-1.793-.466-2.427a4.881 4.881 0 0 0-1.157-1.774 4.923 4.923 0 0 0-1.77-1.152c-.637-.247-1.364-.419-2.426-.465C15.06 2.012 14.72 2 12.004 2c-2.716 0-3.056.012-4.123.059-1.063.046-1.793.219-2.426.465A4.88 4.88 0 0 0 3.68 3.68a4.925 4.925 0 0 0-1.152 1.77c-.247.638-.419 1.364-.465 2.427C2.012 8.948 2 9.288 2 12.004c0 2.716.012 3.056.059 4.123.046 1.063.219 1.793.465 2.426a4.932 4.932 0 0 0 1.156 1.774c.5.508 1.106.903 1.77 1.153.638.247 1.364.418 2.427.465 1.067.047 1.407.059 4.123.059s3.056-.012 4.123-.059c1.063-.047 1.793-.218 2.426-.465a5.116 5.116 0 0 0 2.927-2.927c.247-.637.419-1.364.465-2.426.047-1.067.059-1.407.059-4.123s-.004-3.056-.05-4.123Zm-1.802 8.167c-.043.977-.207 1.505-.344 1.857a3.319 3.319 0 0 1-1.9 1.899c-.351.137-.882.3-1.856.344-1.055.047-1.371.058-4.04.058-2.67 0-2.99-.011-4.04-.058-.978-.043-1.505-.207-1.857-.344a3.078 3.078 0 0 1-1.149-.747 3.11 3.11 0 0 1-.746-1.148c-.137-.352-.301-.884-.344-1.857-.047-1.055-.059-1.371-.059-4.04 0-2.67.012-2.99.059-4.04.043-.978.207-1.505.344-1.857a3.04 3.04 0 0 1 .75-1.15 3.105 3.105 0 0 1 1.149-.745c.352-.137.883-.301 1.856-.344 1.055-.047 1.372-.059 4.04-.059 2.674 0 2.99.012 4.041.059.977.043 1.505.207 1.857.344.433.16.828.414 1.148.746.333.324.587.715.747 1.149.137.352.3.883.344 1.856.047 1.055.058 1.372.058 4.04 0 2.67-.011 2.982-.058 4.037Z"></path><path d="M12.004 6.865a5.14 5.14 0 0 0-5.139 5.139 5.14 5.14 0 1 0 5.139-5.139Zm0 8.472a3.334 3.334 0 1 1 .001-6.668 3.334 3.334 0 0 1-.001 6.668ZM18.546 6.662a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/kabeleins" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2C6.478 2 2 6.478 2 12s4.478 10 10 10 10-4.478 10-10S17.522 2 12 2Zm4.566 7.797c.004.098.006.197.006.297 0 3.033-2.308 6.53-6.53 6.53a6.497 6.497 0 0 1-3.518-1.03c.18.02.362.03.547.03a4.605 4.605 0 0 0 2.85-.982 2.298 2.298 0 0 1-2.143-1.594 2.28 2.28 0 0 0 1.036-.04 2.296 2.296 0 0 1-1.841-2.25v-.028c.31.171.663.275 1.04.287a2.293 2.293 0 0 1-.71-3.065 6.517 6.517 0 0 0 4.73 2.399 2.296 2.296 0 0 1 3.911-2.093 4.604 4.604 0 0 0 1.458-.558 2.305 2.305 0 0 1-1.01 1.27 4.579 4.579 0 0 0 1.319-.362c-.307.46-.697.865-1.145 1.189Z"></path></svg></a></div></div><style data-emotion="css jfndtx">.css-jfndtx{border-top:1px solid #292031;margin:48px 0;}@media (min-width: 738px){.css-jfndtx{margin:48px 0;}}@media (min-width: 1040px){.css-jfndtx{margin:64px 0;}}</style><hr class="css-jfndtx"/><div class="css-14hoh5a"><style data-emotion="css 1a9cb4q">.css-1a9cb4q{color:#ffffff;white-space:nowrap;}</style><style data-emotion="css 1cbzuic">.css-1cbzuic{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;color:#ffffff;white-space:nowrap;}.css-1cbzuic a{color:#ff2f00;}</style><p class="css-1cbzuic">© <!-- -->2022<!-- --> Seven.One Entertainment Group</p><style data-emotion="css 1q42l53">.css-1q42l53{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;row-gap:16px;-webkit-column-gap:24px;column-gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width: 738px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media (min-width: 1040px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-1q42l53"><style data-emotion="css 8mrtf2">.css-8mrtf2{cursor:pointer;color:#ffffff;opacity:0.9;}.css-8mrtf2:hover{opacity:0.6;}.css-8mrtf2:active{opacity:0.3;}</style><a href="https://video.kabeleins.de/service/kontakt-hilfe" class="css-8mrtf2"><style data-emotion="css z0zslf">.css-z0zslf{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-z0zslf a{color:#ff2f00;}</style><span class="css-z0zslf">Kontakt &amp; Hilfe</span></a><a href="https://video.kabeleins.de/service/impressum" class="css-8mrtf2"><span class="css-z0zslf">Impressum</span></a><a href="https://video.kabeleins.de/service/jugendschutz" class="css-8mrtf2"><span class="css-z0zslf">Jugendschutz</span></a><a href="https://video.kabeleins.de/service/nutzungsbedingungen" class="css-8mrtf2"><span class="css-z0zslf">Nutzungsbedingungen</span></a><a href="https://video.kabeleins.de/service/datenschutz" class="css-8mrtf2"><span class="css-z0zslf">Datenschutzhinweise</span></a><a href="/serien/abenteuer-leben/essen-trinken/snacks/chips-1581#" class="css-8mrtf2"><span class="css-z0zslf">Datenschutz-Einstellungen</span></a></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>